<!DOCTYPE html>
<html lang="en"  xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  >
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
			<link rel="canonical" href="https://ottawa.ctvnews.ca/2020-year-in-review-a-timeline-of-covid-19-in-ottawa-1.5249522" />
					
<script type="text/javascript">
var videoPageUrl = "https://ottawa.ctvnews.ca/video";
</script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery-1.7.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/requireDependency.js"></script>
<script type="text/javascript">
  var kruxID = "ImoeZsch";
</script>
<!-- END Krux Controltag -->
			<style>
		@font-face {font-family: 'CTVSans-Black';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-Black.otf?s=2_627') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Black.woff?s=2_627') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Black.ttf?s=2_627') format('truetype');font-weight: normal;font-style:normal;}
		@font-face {font-family: 'CTVSans-Bold';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-Bold.otf?s=2_627') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Bold.woff?s=2_627') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Bold.ttf?s=2_627') format('truetype');font-weight: normal;font-style:normal;}
        @font-face {font-family: 'CTVSans-Regular';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-Regular.otf?s=2_627') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Regular.woff?s=2_627') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-Regular.ttf?s=2_627') format('truetype');font-weight: normal;font-style:normal;}
        @font-face {font-family: 'CTV_Sans-News';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-News.otf?s=2_627') format('opentype');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_sans-News.ttf?s=2_627') format('truetype'), url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTV_Sans-News.woff?s=2_627') format('woff'), url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/CTVSans-News.svg?s=2_627') format('svg'); font-weight: normal; font-style:normal;}
        @font-face {font-family: 'webIconFont';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v8.eot?s=2_627');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v8.woff?s=2_627') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v8.ttf?s=2_627') format('truetype'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/webiconfont-v8.svg#webiconfont?s=2_627') format('svg');font-weight: normal;font-style:normal;}
	</style>
	<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/responsive.css"/>
	<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/election/election-2019-grid.css" />
	<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/jquery.lightbox-0.4.css" />	
	<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/plugins/slick.css" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/slick/slick.min.js"></script>
	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/lightbox/jquery.lightbox-0.4.min.js"></script>
	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/common.js"></script>
	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/detectMobile.js"></script>

<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.polopoly.js"></script>


    <script type="text/javascript" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>


  <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_-FVQzpdFRai9eK0LUE2bQibsUcv-mtWRgrAUaCyDvREHAAVSgJS25CWP-fZq-7hZ"></script>
  <script type="text/javascript">
    var loginWeb = "CTVnews-login-web";
    var loginMobile = "CTVnews-login-mobile";
    var profWeb = "CTVnews-profile-web";
    var profMobile = "CTVNews-profile-mobile";
		var shareProviders = "facebook,twitter,google,linkedin";
  </script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/gigya.js"></script>

    <script type="text/javascript">
    requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
        $(function(){
            initAuth();
        });
        function initAuth(){
            var brand = 'ctvnews';
            var platform = 'web';
            var environment = 'prod';
            
            BmAuth.init(brand, platform, environment)
            .then(function(){})
            .catch(function(errorPackage){console.log('[BmAuth] init failed', errorPackage);});
            };
            });
    </script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/mdetect.js"></script>
      <script type="text/javascript">
        (function() {
            /** CHARTBEAT HEADER CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 65778; //65778
            _sf_async_config.domain = 'ctvnews.ca'; //'ctvnews.ca';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            /** CHARTBEAT HEADER CONFIGURATION END **/
        })();
    </script>
    <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
        <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
        </script>
        <![endif]-->
<script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}
</script>
	
    


	<!-- set index exchange script-->
				<script async src=//js-sec.indexww.com/ht/p/183816-263227036570116.js ></script>

<script>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
	function retrieve(n){
		var m, k='kx'+n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	Krux.user = retrieve('user');
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();
</script>
<!-- Permutive start -->
  <script id="permutiveScript" type="text/javascript" >
    !function (n, e, o, r, i) {
      if (!e) {
        e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
        for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
          var f = t[c];
          e[f] = function (n) {
            return function () {
              var o = Array.prototype.slice.call(arguments, 0);
              e.q.push({functionName: n, arguments: o})
            }
          }(f)
        }
      }
    }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
    const idCheck = () => {
      const getCookie = (cname) => {
        const name = cname + "=";
        const decodedCookie = decodeURIComponent(document.cookie);
        const ca = decodedCookie.split(';');
        for (var i = 0; i < ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') {
            c = c.substring(1);
          }
          if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
          }
        }
        return false;
      };

      const setCookie = (cname, cvalue, exdays) => {
        let date = new Date();
        date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
        const expires = "expires=" + date.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      };

      const storedCookie = getCookie("permutiveID");

      if (storedCookie) {
        permutive.identify(storedCookie);
      }

      setCookie("permutiveID", permutive.context.user_id, 365);
    };

    permutive.readyWithTimeout=function(e,i,t){var u=!1,n=function(){u||(e(),u=!0)};(t=t||1/0)!==1/0&&window.setTimeout(n,t),permutive.ready(n,i)};

    permutive.ready(idCheck);
    permutive.addon('web', {});
  </script>
  <script id="permutive" async="" type="text/javascript" src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
<!-- Permutive end -->


<script type='text/javascript'>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</script>

<script type="text/javascript">
  window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || [], window.googletag.cmd.push(function() {
    if (0 === window.googletag.pubads().getTargeting("permutive").length) {
      window.headertag = window.headertag || {};
      window.headertag.cmd = window.headertag.cmd || [];
      window.headertag.cmd.push(function() {
        try {
          var segs = JSON.parse(localStorage._pdfps || '[]').slice(0, 250);
          window.headertag.setUserKeyValueData({
            segments: {
              "permutive": segs
            }
          });
        } catch (e) {}
      });
      var g = localStorage.getItem('_pdfps');
      window.googletag.pubads().setTargeting("permutive", g ? JSON.parse(g) : [])
      console.log('ad targeting permutive kvs: ', g);
    } else {
      try {
        var segs = JSON.parse(localStorage._pdfps || '[]').slice(0, 250);
        window.headertag.setUserKeyValueData({
          segments: {
            "permutive": segs
          }
        });
      } catch (e) {}
    }
  });
</script>

<script>
    var cbAuthor;
</script>
  <title>2020 year in review: A timeline of COVID-19 in Ottawa | CTV News </title>
      <meta name="description" content="CTVNewsOttawa.ca looks at the key events in Ottawa during the COVID-19 pandemic in 2020" />
        <meta name="keywords" content="ottawa, news, gatineau, ctv news, breaking news, ottawa weather, watch live, video, traffic, photos, contests, ctv ottawa, cjoh, nepean, kanata, orleans, barrhaven, eastern ontario, arts, entertainment, lifestyle, morning live, lotto, lottery, gas prices, accident, murder, flood, fire, crash, crime, community, sports, senators, redblacks, advertising, Find breaking Ottawa &amp; COVID-19 news, live coverage, weather, traffic, in-depth reporting, sports, local events and video.
covid 19 canada, covid 19, coronavirus canada, covid 19 ottawa, covid 19 otttawa, Ottawa covid 19,covid 19 canada
" />
        <meta name="news_keywords" content="COVID-19, COVID-19 in Ottawa, COVID-19 in Ottawa 2020, What happened in Ottawa during the COVID-19 pandemic, Key dates in COVID-19 pandemic in Ottawa, " />
  <link rel="amphtml" href="https://beta.ctvnews.ca/local/ottawa/2020/12/31/1_5249522.html">
<meta name="robots" content="noarchive,noodp" />
<meta name="robots" content="index,follow,noodp" />
<meta name="robots" content="ACAP allow-index" />
    	      		<meta property="fb:pages" content="248449485195477" />
      	      		<meta property="fb:pages" content="104498302997378" />
      	      		<meta property="fb:pages" content="58148619578" />
      	      		<meta property="fb:pages" content="194553860586548" />
      	      		<meta property="fb:pages" content="231176056943733" />
      	      		<meta property="fb:pages" content="174761742563060" />
      	<meta name="dc.date.modified" content="2020-12-31">              
                      <meta itemprop="description" content="CTVNewsOttawa.ca looks at the key events in Ottawa during the COVID-19 pandemic in 2020" />
                        <meta itemprop="name" content="2020 year in review: A timeline of COVID-19 in Ottawa" />
                                  <meta itemprop="url" content="https://ottawa.ctvnews.ca/2020-year-in-review-a-timeline-of-covid-19-in-ottawa-1.5249522" />
                    <meta itemprop="image" content="https://www.ctvnews.ca/polopoly_fs/1.5231655.1608042209!/httpImage/image.png_gen/derivatives/landscape_300/image.png" />
                    <meta property="og:type" content="article" />
          <meta property="og:title" content="2020 year in review: A timeline of COVID-19 in Ottawa" />
          <meta property="og:description" content="CTVNewsOttawa.ca looks at the key events in Ottawa during the COVID-19 pandemic in 2020" />
          <meta property="og:url" content="https://ottawa.ctvnews.ca/2020-year-in-review-a-timeline-of-covid-19-in-ottawa-1.5249522" />
    
          <meta property="og:image" content="https://www.ctvnews.ca/polopoly_fs/1.5231655.1608042209!/httpImage/image.png_gen/derivatives/landscape_620/image.png" />
	  <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/polopoly_fs/1.5231655.1608042209!/httpImage/image.png_gen/derivatives/landscape_1020/image.png" /> <!-- schema.org -->
        <meta property="og:site_name" content="Ottawa" />
                    <meta name="twitter:title" content="2020 year in review: A timeline of COVID-19 in Ottawa" />
          <meta name="twitter:url" content="https://ottawa.ctvnews.ca/2020-year-in-review-a-timeline-of-covid-19-in-ottawa-1.5249522" />
          <meta name="twitter:card" content="summary_large_image" />
          <meta name="twitter:description" content="CTVNewsOttawa.ca looks at the key events in Ottawa during the COVID-19 pandemic in 2020" />
              <meta name="twitter:site" content="@ctvottawa" />
      <meta name="twitter:creator" content="@ctvottawa" />
              <meta name="twitter:image:src" content="https://www.ctvnews.ca/polopoly_fs/1.5231655.1608042209!/httpImage/image.png_gen/derivatives/landscape_620/image.png" />
              <meta itemprop="headline" content="2020 year in review: A timeline of COVID-19 in Ottawa"/>
  <meta property="og:locale" content="en_CA" />
      <meta property="article:published_time" content="2020-12-31T10:08:00-05:00"> 
  <meta itemprop="datePublished" content="2020-12-31T10:08:00-05:00">
          
            <script>
        var gigTitle = "2020 year in review: A timeline of COVID-19 in Ottawa";
        var gigDesc = "CTVNewsOttawa.ca looks at the key events in Ottawa during the COVID-19 pandemic in 2020";
        var gigURL = "https://ottawa.ctvnews.ca/2020-year-in-review-a-timeline-of-covid-19-in-ottawa-1.5249522"
        var gigImg = "https://www.ctvnews.ca/polopoly_fs/1.5231655.1608042209!/httpImage/image.png_gen/derivatives/landscape_620/image.png";
      </script>
    

      <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "2020 year in review: A timeline of COVID-19 in Ottawa",
      "description" : "CTVNewsOttawa.ca looks at the key events in Ottawa during the COVID-19 pandemic in 2020",
              "dateline": "OTTAWA ",
                  
            	                                                          
                    "author" :[
                      {
                                            "@type":"NewsMediaOrganization",
                "noBylinesPolicy": "https://www.ctvnews.ca/editorial-standards-and-policies#anchor11",
                            "name":"Josh Pringle",
                                                                                                                                                                        "sameAs":["PringleJosh","104498302997378 ","https://ottawa.ctvnews.ca/josh-pringle-1.4800229"]
          		                }
                                    
                    ],
                      "publishingPrinciples": "https://www.ctvnews.ca/editorial-standards-and-policies",
            "publisher":{
        "@type": "NewsMediaOrganization",
               "name": "CTV News",
                "logo": {
            "@type": "ImageObject",
            "url": "https://www.ctvnews.ca/polopoly_fs/7.724917!/httpImage/image.png",            
            "width": 124,
            "height": 60
        }
      },
            "image": {
        "@type": "ImageObject",
        "url": "https://www.ctvnews.ca/polopoly_fs/1.5231655.1608042209!/httpImage/image.png_gen/derivatives/landscape_1020/image.png",
        "height": 1020,
        "width": 574
      },
      "mainEntityOfPage":"https://ottawa.ctvnews.ca/2020-year-in-review-a-timeline-of-covid-19-in-ottawa-1.5249522",
        	  		  			"datePublished": "2020-12-31T10:08:00-05:00"
  		  	    }
</script>
    
  
<script type="text/javascript">
  jQuery.ajaxSetup({
    cache: 'true'
  });
</script>
  <link rel="alternate" type="application/rss+xml" title="CTV Ottawa Happening Now" href="https://ottawa.ctvnews.ca/rss/ctv-ottawa-happening-now-1.5114250" />  <link rel="alternate" type="application/rss+xml" title="CTV News Ottawa" href="https://ottawa.ctvnews.ca/rss/ctv-news-ottawa-1.1245493" />


<script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script> 
</head>

<body id="top">
  <div id="insertForm"></div>
<script type="text/javascript">
detectMobile();
</script>
<script type="text/javascript"><!--jQuery(document).ready(function() {window.pageLoaded=true});//--></script>


		<header class="banner clearfix">
		<div class="content-wrapper">
	  		



  
  
    <style>
  .article h3 {
    margin-top:0px;
  }
  
  .content-primary .element.list.graybox h3 {
    margin-top:0px;
    padding-left:10px;
    
}
  @media (max-width: 575px) {
   .content-primary .element.list.graybox h3{
      padding-left: 0px;
  }
  </style>
  
  
  
        
        <script type="text/javascript">
            (function() {
                /** CHARTBEAT CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                                _sf_async_config.sections = 'Ottawa, Ottawa';
                
                _sf_async_config.authors = cbAuthor; // CHANGE THIS TO YOUR AUTHOR NAME(s)
                /** CHARTBEAT CONFIGURATION END **/
                function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
                n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();
            })();
        </script>

    
  
  
  
    <style>
  @media only screen and (min-width: 1200px){
  .electionArticlePrimary .graybox .linklist .dc .element.teaser.threecolumngridteaser{width: 33.33%!important;}
   }
</style>  

  
  
  
    <link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/57x57-CTVNews-Icon.png">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/57x57-CTVNews-Icon.png" sizes="57x57">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/60x60-CTVNews-Icon.png" sizes="60x60">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/72x72-CTVNews-Icon.png" sizes="72x72">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/76x76-CTVNews-Icon.png" sizes="76x76">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/114x114-CTVNews-Icon.png" sizes="114x114">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/120x120-CTVNews-Icon.png" sizes="120x120">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/144x144-CTVNews-Icon.png" sizes="144x144">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/152x152-CTVNews-Icon.png" sizes="152x152">
<link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/57x57-CTVNews-Icon.png" /> 
<link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/72x72-CTVNews-Icon.png" sizes="72x72"/> 
<link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/114x114-CTVNews-Icon.png" sizes="114x114"/> 
<link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/common/img/favicon.ico" sizes="16x16"/> 
<link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/32x32-CTVNews-Icon.ico" sizes="32x32"/> 
<link rel="shortcut icon" type="image/x-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/fav-icons-2019/64x64-CTVNews-Icon.ico" sizes="64x64"/>
  
  
  
    <style type="text/css">
/*.content-primary .element.list.graybox h3 {
  padding-left: 0px;
}*/
@media (max-width: 575px) { 
  .article .clearfix .element.list.graybox .linklist .dc.grid .element.teaser:first-child {
      padding-left: 0px;
  }
  .article .clearfix .element.list.graybox .linklist li .element.teaser:first-child .teaserImage img {
    display:initial !important;
  }
  /*.content-primary .element.list.graybox h3 {
    padding-left: 0px;
  }*/
} 
</style>
  
  
  
        <div class="election-leaderboard">
        <div class="ad-element">
                  </div>
    </div>
<section>
    <div class="election-returnhome-cta">
                        	              
    
        <a   href="https://ottawa.ctvnews.ca/"   >Home</a>

                </div>
    <div class="election-brandlogo-cta">
                    <a href="https://ottawa.ctvnews.ca/">
                                    <div class="image">
  <img src="https://www.ctvnews.ca/polopoly_fs/1.4704848!/httpImage/image._gen/derivatives/default/image." alt="" />
</div>
                            </a>
            </div>
    	    <div class="election-follow-cta">
	        
                          <div class="connect element none">
    <p class="title">Follow on</p>
			                            <a class="connect-facebook-icon social-icon" style="text-decoration: none !important;" href="http://facebook.com/CTVNewsOttawa"></a>
                              		                            <a class="connect-twitter-icon social-icon" style="text-decoration: none !important;" href="https://twitter.com/ctvottawa"></a>
            		                              <a class="connect-insta-icon social-icon" style="text-decoration: none !important;" href="https://instagram.com/ctvottawa"></a>
                    			</div>
		<script type="text/javascript">
    jQuery(document).ready(
      function(){
        requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/jquery.tooltipster.min.js', function() {
        $('.tooltip').tooltipster({
            arrowColor:'#F4F4F4',
            interactive: true
            });
        });
      });
    </script>	    </div>
    
    <script>
        jQuery(document).ready(function() {
            $(".banner .election-follow-cta").clone().appendTo('.content');
            if ( $('.electionArticlePrimary').length > 0 ) {
                $(".content .election-follow-cta").addClass('border-top');
            }
        });
    </script>
</section>

  
  
  
      

  
  
  
    

<div>
  
  



  
  
      
  <style>
					.banner .breakingNews div.BNID_73743021609428496 {background-color: #A80A01;  height:41px;}
				
     .banner .breakingNews div.content-wrapper h2.BNID_73743021609428496, .banner .breakingNews div.content-wrapper h2.BNID_73743021609428496 a {color: white;}
    .breakingnewsTag h2.BNID_73743021609428496 {color: white;}
</style>
  <article class="breakingNews">
    <div class="content-wrapper BNID_73743021609428496">
      <div class="breakingnewsTag"><h2 class="TagText BNID_73743021609428496"> BREAKING</h2><span class="tagArrow">&nbsp;</span>
      <h2 class="BNID_73743021609428496 mobi">
                                                    	                
    
        <a   href="/ottawa-breaks-record-for-most-covid-19-cases-with-194-on-new-year-s-eve-1.5249593"  title="Ottawa breaks record for most COVID-19 cases with 194 on New Year's Eve" > Ottawa, Ontario set new one-day records for COVID-19 cases </a>

                            </h2>
			      <span class="clearfix"></span>
			</div>
    </div><!-- END .content-wrapper -->
    <style>
      .banner .content-wrapper { border-bottom: none!important; }
    </style>
  </article>


  
  
  
      

  
  
  
      

  

  </div>
  
  
  
      

  
	  	</div>
	</header>
	



<div class="content">
      <div class="video-header">
      <div class="content-wrapper">
          <div class="col-wrapper left clearfix" >
                                        



  
  
    
                                    <div class="boxAd secondClass ">
							                            <div class="advert">
        
                        
                                                                                              
                	<div id="div-gpt-ad-728_90-1" class="advert-placeholder"></div>
        
<script type="text/javascript">
	if ($(window).width() <= 768 && ("dart" == "boxAd" || "boxAd" == "boxAd") || "dart" == "dart" && $(window).width() <= 768 ) {
	  $( ".articleBody p:eq(1)" ).after($("#div-gpt-ad-728_90-1").closest(".boxAd"));
	}
</script>

  		<script type="text/javascript">
	    if (document.querySelector('.advert') !== null) {
	        googletag.cmd.push(function () {
	            headertag.display("div-gpt-ad-728_90-1");
	        });
	    }
	</script>
          
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
                      </div><!-- END .col-wrapper -->
        </div>
    </div>
  
  <div class="content-wrapper">
                                
        <div class="article-label">
          <div>
                          <a class="name" href="/">OTTAWA</a>
                        <span class="aLabel">
              <div class=‘tooltiptext’></div>
            </span>
          </div>
        </div>
           
    

                	    	<h1  class="articleHeadline">2020 year in review: A timeline of COVID-19 in Ottawa</h1>
    			<div class="s-data">
                                                              
      																		<div class="prof bioTeaser clearfix ">

	<div>
				  <p>
	  	  	<a href="/about/bios/josh-pringle-1.4800229" class="bioLink">Josh Pringle</a>
	  	  		  	  		<span class="bioTitle">Digital Multi-Skilled Journalist </span>
	  	  			  </p>
		  <p>
			  				    				      <a href="https://twitter.com/PringleJosh" target="_blank" class="socialBio">&#64;PringleJosh</a><span class="verticalDivider"></span>
													  <a href="/about/bios/josh-pringle-1.4800229?contactForm=true" class="contactBio">Contact</a>
		  </p>
			</div>
</div>
							
							<span class="date">
					Published Thursday, December 31, 2020 10:08AM EST
				</span>
				            		</div>
        
                                                                  <div class="content-primary electionArticlePrimary" id="responsive_main">
                
	
 

    <script type="text/javascript">
        var labelCompare = 'NEWS';
    </script>
    <script type="text/javascript">
        requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/common.js', function() {
        });
    </script>


  <section class="story project clearfix">

	<div class="container">
      <div class="element article">       
                                
                	        		                                                      <div class="image top imgTop">
                        <img title='Vaccine' height='392' alt='Vaccine' width='699' src='https://www.ctvnews.ca/polopoly_fs/1.5231655.1608042209!/httpImage/image.png_gen/derivatives/landscape_1020/image.png' />                            <p>Ottawa personal support worker Jo-Ann Miner receives the city's first COVID-19 vaccine on Tuesday, Dec. 15, 2020.</p>
                      </div>
                	                
          <div class="tools clearfix">
                        	            		            		<span class="shareE"><p>SHARE</p></span>
            		      						    <span id="componentGalleryDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createShortArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "none"));
          </script>
              		      						    <span id="electionPrint"></span>
    <script type="text/javascript">
    	        gigya.socialize.showShareBarUI(createElectionArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "none"));
          </script>
              		            	                        <div class='top-tool gigya-com'>
                            <ul>
                                                                                      </ul>
            </div>
          </div>
             
    <div class="clearfix">
          <div class="articleBody election-col-11 election-col-s-12 election-col-m-12 election-col-l-10 election-col-xl-11 offset-right-col-l-1 offset-left-col-l-1 offset-left-col-xl-1 offset-left-col-1">
            <p>OTTAWA  -- 
	The COVID-19 pandemic has been the top story in Ottawa, Ontario, Canada and around the world in 2020. The public health crisis has changed the way we have worked, lived and interacted with others.</p>
<p>
	CTVNewsOttawa.ca looks at the key events in Ottawa during the COVID-19 pandemic this year.</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/mayor-urges-calm-after-ottawa-s-first-coronavirus-case-1.4848276" target="_blank"><strong>March 11: Ottawa's first case of COVID-19</strong></a></h2>
<p>
	Ottawa Public Health announced Ottawa's first case of novel coronavirus – a man in his 40s who travelled to Austria and experienced mild symptoms upon his return.</p>
<p>
	Ottawa's first case of COVID-19 came the same day the World Health Organization declared COVID-19 a pandemic.</p>
<p>
	<img alt="Update on Ottawa's first coronavirus case" src="/polopoly_fs/1.4848780!/httpImage/image.png_gen/derivatives/landscape_960/image.png" /></p>
<h2>
	<a href="https://ottawa.ctvnews.ca/publicly-funded-schools-in-ottawa-and-across-ontario-will-be-closed-for-two-weeks-after-march-break-1.4850656#:~:text=Publicly%20funded%20schools%20in%20Ottawa,two%20weeks%20after%20March%20Break&amp;text=OTTAWA%20%2D%2D%20All%20publicly%20funded,to%20concerns%20about%20COVID%2D19." target="_blank"><strong>March 12: Ontario shuts down publicly funded schools for two weeks after March Break</strong></a></h2>
<p>
	On the eve of March Break for thousands of students, the Ontario Government announced all public and Catholic schools would close for two weeks following the break.</p>
<p>
	Schools remained closed for three weeks, and then Ontario launched a new online learning program with both live and pre-recorded lesson plans.</p>
<p>
	Students would not return to school for in-person classes until September.</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/front-line-diaries-dr-andrew-willmore-i-ve-never-worked-this-hard-in-my-life-1.4949084" target="_blank"><strong>March 13 – COVID-19 Assessment Centre opens at Brewer Arena</strong></a></h2>
<p>
	Ottawa's first COVID-19 assessment centre opened at Brewer Arena on Friday, March 13.</p>
<p>
	The assessment centre first opened to divert people with COVID-19 symptoms away from hospital emergency rooms.</p>
<p>
	<img alt="Brewer Arena 1" src="/polopoly_fs/1.4850747!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" /></p>
<h2>
	<a href="https://ottawa.ctvnews.ca/do-not-go-out-for-non-essential-reasons-ottawa-s-top-doctor-1.4853924#:~:text=OTTAWA%20%2D%2D%20Ottawa's%20Medical%20Officer,for%20non%2Dessential%20reasons.%E2%80%9D" target="_blank"><strong>March 15: &nbsp;&quot;Do not go out for non-essential reasons&quot;: Dr. Etches</strong></a></h2>
<p>
	Four days after Ottawa's first case of COVID-19, medical officer of health Dr. Vera Etches urged people not to go out for non-essential reasons.</p>
<p>
	&quot;People should stay home unless there is an essential reason to take a trip to the grocery store, to a pharmacy, to look after an ill friend or family member.&quot;</p>
<p>
	Dr. Etches also recommended people work from home if possible.</p>
<p>
	<img alt="COVID-19 road sign in Ottawa" src="/polopoly_fs/1.4872077!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" /></p>
<h2>
	<a href="https://toronto.ctvnews.ca/ontario-orders-all-non-essential-businesses-to-shut-down-1.4864492" target="_blank"><strong>March 24: Ontario orders all non-essential businesses to shut down </strong></a></h2>
<p>
	One week after declaring a state of emergency in Ontario, Premier Doug Ford ordered all non-essential businesses to shut down in an effort to prevent the spread of COVID-19.</p>
<p>
	Businesses allowed to stay open included grocery stores and pharmacies, LCBO and Beer Stores, along with restaurants and bars for takeout and delivery only.</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/watson-declares-state-of-emergency-in-ottawa-over-covid-19-1.4867549" target="_blank"><strong>March 25: Ottawa declared a state of emergency due to COVID-19</strong></a></h2>
<p>
	On March 25, Mayor Jim Watson declared a state of emergency for the city of Ottawa due to the spread of COVID-19.</p>
<p>
	&quot;Declaring a state of emergency will help our City Manager, Steve Kanellakos, and his team deploy our emergency operations in a quicker and more nimble fashion,&quot; Watson said.</p>
<p>
	The cty of Ottawa closed all municipal facilities on Mar. 16. They remained closed until Ottawa entered Stage 2 of the COVID-19 restrictions in June. &nbsp;</p>
<p>
	<img alt="Ottawa declares a State of Emergency" src="/polopoly_fs/1.4868400!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" /></p>
<h2>
	<a href="https://ottawa.ctvnews.ca/man-in-his-90s-is-ottawa-s-first-death-linked-to-covid-19-1.4868469" target="_blank"><strong>March 25: Ottawa's first death linked to COVID-19</strong></a></h2>
<p>
	Nine days after the first case of COVID-19 in Ottawa, Ottawa Public Health reported the first death in the community linked to COVID-19.</p>
<p>
	A man in his 90s died at the Ottawa Hospital, five days after he was admitted with a fever. Public health said the man was living at home, and had no travel history.</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/quebec-police-set-up-checkpoints-to-limit-non-essential-travel-between-ottawa-and-gatineau-1.4877436" target="_blank"><strong>April 1: Quebec imposes travel restrictions between Gatineau and Ottawa</strong></a></h2>
<p>
	On April 1, the Quebec Government deployed police in the Outaouais region to &quot;limit non-essential movements&quot; between Ontario and Quebec.</p>
<p>
	The Surete du Quebec and Gatineau Police set up daily checkpoints at the five crossings between Ottawa and Gatineau. The restrictions at the Ottawa-Gatineau border were lifted on Monday, May 18.</p>
<p>
	In May, Gatineau Police estimated the checkpoints cost $400,000.</p>
<p>
	<img alt="Quebec police officers stop traffic entering QC" src="/polopoly_fs/1.4879194!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" /></p>
<h2>
	<strong>April 7: COVID-19 outbreak declared on Carlingview Manor</strong></h2>
<p>
	Carlingview Manor was the long-term care home hardest hit by COVID-19 in the city of Ottawa this year.</p>
<p>
	Ottawa Public Health declared a COVID-19 outbreak at the long-term care home on April 9. A total 170 residents and 90 staff members tested positive for COVID-19 during the first outbreak. Sixty residents died due to COVID-19.</p>
<p>
	The COVID-19 outbreak ended on June 18.</p>
<p>
	Three more COVID-19 outbreaks were declared at Carlingview Manor through the year.</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/total-covid-19-case-count-in-ottawa-passes-1-000-1.4910520" target="_blank"><strong>April 24: Ottawa surpasses 1,000 cases of COVID-19</strong></a></h2>
<p>
	The City of Ottawa surpassed 1,000 cases of COVID-19 on April 24, 44 days after the first case of COVID-19.</p>
<div class="polopoly_embed" data-attribute="embed_code">
<!--startPolopolyEmbed-->	<div class="infogram-embed" data-id="39fa0fab-4b9a-4e53-b072-b8d889917419" data-title="COVID-19 Cases in Ottawa" data-type="interactive">
		&nbsp;</div>
<script>
!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");	</script>	<div style="padding:8px 0;font-family:Arial!important;font-size:13px!important;line-height:15px!important;text-align:center;border-top:1px solid #dadada;margin:0 30px">
		<a href="https://infogram.com/39fa0fab-4b9a-4e53-b072-b8d889917419" style="color:#989898!important;text-decoration:none!important;" target="_blank">COVID-19 Cases in Ottawa</a><br />
		<a href="https://infogram.com" rel="nofollow" style="color:#989898!important;text-decoration:none!important;" target="_blank">Infogram</a></div>
<!--endPolopolyEmbed--></div>
<p>
	<a href="https://toronto.ctvnews.ca/ontario-reaches-first-stage-of-restarting-economy-here-is-a-list-of-businesses-allowed-to-reopen-1.4943931" target="_blank"><strong>May 19: Ontario reaches first stage of restarting economy </strong></a></p>
<p>
	Two months after ordering non-essential businesses to close, Ontario launched the &quot;restart phase&quot; of reopening allowing some businesses to reopen. All construction activities could resume and retail stores could offer curbside pickup.</p>
<p>
	The regional approach to reopening included three stages for businesses to open.</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/one-death-six-new-cases-of-covid-19-in-ottawa-1.4973330" target="_blank"><strong>June 7: Ottawa surpasses 2,000 cases of COVID-19</strong></a></h2>
<p>
	The number of laboratory-confirmed cases of COVID-19 surpassed 2,000 on Sunday, June 7.</p>
<p>
	That week, associate medical officer of health Dr. Brent Moloughney told reporters that an estimated one per cent of Ottawa's population had tested positive for COVID-19.</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/patios-malls-salons-able-to-reopen-friday-in-ottawa-and-eastern-ontario-1.4974565" target="_blank"><strong>June 12</strong>: <strong>Ottawa enters Stage 2 of Ontario's reopening plan </strong></a></h2>
<p>
	More than two months after Ontario shutdown non-essential businesses due to COVID-19, malls, businesses, restaurant patios and hair salons were allowed to reopen in Ottawa.</p>
<p>
	Ottawa moved into Stage 2 of Ontario's reopening plan on June 12.</p>
<p>
	Ontario also increased the size of social gatherings to 10 people, as long as physical distancing measures were in place. &nbsp;</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/ottawa-s-transit-service-making-face-masks-mandatory-for-staff-and-passengers-1.4958933" target="_blank"><strong>June 15: OC Transpo becomes the first transit service in Canada to make face masks mandatory</strong></a></h2>
<p>
	Starting June 15, OC Transpo required all riders to wear a face mask on buses, the O-Train, Para Transpo vehicles and in stations.</p>
<p>
	While the City of Ottawa's policy stated masks are mandatory on buses and the O-Train, OC Transpo insisted no customer would be denied boarding if they are not wearing a mask.</p>
<p>
	<img alt="OC Transpo" src="/polopoly_fs/1.4958988!/httpImage/image.png_gen/derivatives/landscape_960/image.png" /></p>
<h2>
	<a href="https://ottawa.ctvnews.ca/masks-mandatory-in-indoor-spaces-in-ottawa-under-public-health-order-1.5011848" target="_blank"><strong>July 7 – Masks mandatory in indoor spaces in Ottawa</strong></a></h2>
<p>
	Medal Officer of Health Dr. Vera Etches issued a directive making face masks mandatory in an indoor public spaces across Ottawa.</p>
<p>
	&quot;Increasing scientific evidence supports wearing a mask when in enclosed public spaces as an important measure in reducing COVID-19 transmission, while the risk of rising rates of infection continues,&quot; Dr. Etches said.</p>
<h2>
	<strong><a href="https://ottawa.ctvnews.ca/council-approves-mandatory-face-mask-bylaw-in-ottawa-1.5024734" target="_blank">July 15: Council approves mandatory face mask bylaw in Ottawa</a></strong></h2>
<p>
	One week after Medical Officer of Health Dr. Vera Etches ordered masks be worn in all indoor public settings, Council approved a bylaw to enforce the rules of the mandatory face mask policy.</p>
<p>
	The mandatory mask bylaw for enclosed public spaces includes a fine ranging between $200 and $400 for violating the rules.</p>
<p>
	Masks are mandatory in city of Ottawa buildings and facilities, retail locations, places of worship, museums, public areas in hotels and restaurants.</p>
<p>
	Dr. Etches issued an order on July 7 to make masks mandatory in indoor public places.</p>
<p>
	On Aug. 26, Council voted to extend the mandatory mask bylaw to common areas of apartment and condominium buildings.</p>
<p>
	<img alt="Making masks mandatory in Ottawa" src="/polopoly_fs/1.5013140!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" /></p>
<h2>
	<a href="https://ottawa.ctvnews.ca/ottawa-enters-stage-3-nearly-all-businesses-can-reopen-during-covid-19-pandemic-1.5027479?cache=" target="_blank"><strong>July 17: Ottawa enters Stage 3 of Ontario's reopening plan </strong></a></h2>
<p>
	Ottawa moved into Stage 3 of Ontario's reopening plan on July 17, allowing bars and restaurants to open for indoor dining.</p>
<p>
	Movie theatres, gyms and fitness centres also reopened during Stage 3.</p>
<h2>
	<strong>September: Students return to school for the first time since March</strong></h2>
<p>
	Students in the Ottawa Carleton District School Board, Ottawa Catholic School Board and the two French school boards returned to class in September.</p>
<p>
	The Ontario Government unveiled plans for both in-person and remote learning for students this school year due to COVID-19.</p>
<p>
	Both the Ottawa Carleton District School Board and Ottawa Catholic School Board staggered the start of the school year.&nbsp; High school classes at Ottawa's boards were divided into two cohorts for in-person learning.</p>
<p>
	<a href="https://ottawa.ctvnews.ca/ottawa-s-covid-19-case-count-tops-3-000-following-22-new-cases-thursday-1.5090955" target="_blank"><strong>Sept. 3: Ottawa surpasses 3,000 cases of COVID-19</strong></a></p>
<p>
	Ottawa surpassed 3,000 cases of COVID-19 as tens of thousands of students were preparing to return to school for the new school year.</p>
<p>
	On Sept. 3, Ottawa Public Health reported 22 new cases of COVID-19, the tenth time in 11 days that Ottawa had seen a double-digit increase in cases.</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/ottawa-in-second-wave-of-covid-19-pandemic-dr-etches-1.5110531" target="_blank"><strong>Sept. 18: Ottawa enters the second wave of the COVID-19 pandemic</strong></a></h2>
<p>
	Medical Officer of Health Dr. Vera Etches announced Ottawa was in the second wave of the COVID-19 pandemic, after people got a little too relaxed with COVID-19 measures in August.</p>
<p>
	Speaking with reporters after meeting with Premier Doug Ford at the Fairmont Chateau Laurier, CTV News Ottawa's Christina Succi asked Dr. Etches if Ottawa was in the second wave of the pandemic.</p>
<p>
	&quot;Yes, we're seeing a rise in cases and it's the speed of the increase that concerns us,&quot; said Dr. Etches. &quot;We can't sustain a rapid rise in cases; we need to be able to keep it to a manageable level.&quot;</p>
<p>
	<img alt="Dr. Vera Etches" src="/polopoly_fs/1.5110590!/httpImage/image.png_gen/derivatives/landscape_960/image.png" /></p>
<h2>
	<a href="https://ottawa.ctvnews.ca/covid-19-outbreak-declared-at-barrhaven-elementary-school-classes-cancelled-for-14-days-1.5112244" target="_blank"><strong>Sept. 19 – Barrhaven elementary school closed for 14 days due to COVID-19</strong></a></h2>
<p>
	Ottawa Public Health declared a COVID-19 outbreak at Monsignor Paul Baxter School on Sept. 19, and ordered the school closed due to COVID-19.</p>
<p>
	It was the first Ottawa school ordered closed due to COVID-19. Two staff members and two students at the school tested positive.</p>
<p>
	In October, three Ottawa schools closed due to COVID-19: St. Jerome elementary school, Horizon-Jeunesse elementary and Franco-Cite secondary school.</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/how-a-park-bbq-in-ottawa-led-to-more-than-100-people-self-isolating-1.5115009#:~:text=Vera%20Etches%20told%20the%20city's,had%20a%20far%20wider%20impact" target="_blank"><strong>Sept. 22: A park BBQ led to more than 100 people self-isolating in Ottawa</strong></a></h2>
<p>
	In September, Ottawa Public Health shared a real world example of what community transmission of COVID-19 looked like in Ottawa.</p>
<p>
	Medical Officer of Health Dr. Vera Etches said that of the 40 people who attended an outdoor barbecue in a park, two people went on to develop symptoms of COVID-19.</p>
<p>
	It ended with more than 100 people having to self-isolate for two weeks and be tested for the virus.</p>
<p>
	The party ultimately led to 27 positive COVID-19 cases.</p>
<p>
	<img alt="Contact tracing" src="/polopoly_fs/1.5116284!/httpImage/image.png_gen/derivatives/landscape_960/image.png" /></p>
<h2>
	<a href="https://ottawa.ctvnews.ca/covid-19-outbreak-declared-over-at-ottawa-long-term-care-home-hard-hit-by-the-coronavirus-1.5248717" target="_blank"><strong>Sept. 25: COVID-19 outbreak at Extendicare Starwood</strong></a></h2>
<p>
	Ottawa Public Health declared a COVID-19 outbreak at Extendicare Starwood on September 25.&nbsp; Since then, 134 residents and 53 staff members tested positive for COVID-19.</p>
<p>
	Twenty-five residents have died due to COVID-19.</p>
<p>
	Starwood was the hardest hit long-term care home during the second wave of the COVID-19 pandemic in Ottawa</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/ottawa-s-covid-19-case-count-tops-4-000-following-45-new-cases-saturday-1.5121487" target="_blank"><strong>Sept. 26: Ottawa records its 4,000 case of COVID-19</strong></a></h2>
<p>
	Twenty-three days after Ottawa hit 3,000 cases of COVID-19, the total number of cases of novel coronavirus surpassed 4,000.</p>
<p>
	On Sept 26, Ottawa Public Health reported 45 cases of COVID-19, pushing the total number of cases to 4,005.</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/ottawa-sets-record-with-105-new-covid-19-cases-on-tuesday-1.5124620" target="_blank"><strong>Sept. 29: Ottawa sees a triple digit increase in COVID-19 cases for the first time</strong></a></h2>
<p>
	Ottawa Public Health reported 105 new cases of COVID-19 on Sept. 29, the first time Ottawa saw a triple-digit increase in COVID-19 cases.</p>
<p>
	On Twitter, Mayor Jim Watson said, &quot;Today's record case numbers are unsettling to say the least. We all have a role to play in help stop the spread of COVID-19.&quot;</p>
<p>
	&quot;One of the best ways you can help limit the spread of this virus is by keeping your close contacts to just those in your household.&quot;</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/record-183-new-cases-of-covid-19-in-ottawa-on-thursday-1.5137853" target="_blank"><strong>Oct. 8: Ottawa sets single-day record for new cases of COVID-19; surpasses 5,000 total cases</strong></a></h2>
<p>
	On the eve of the Thanksgiving long weekend, Ottawa set a single-day record for new COVID-19 cases.</p>
<p>
	Ottawa Public Health reported 183 new cases of COVID-19 on Oct. 8, the highest one-day increase in new cases since the start of the pandemic.</p>
<p>
	Ottawa also surpassed 5,000 total cases of COVID-19 the same day.</p>
<p>
	<a href="https://ottawa.ctvnews.ca/indoor-wedding-in-ottawa-leads-to-22-covid-19-cases-1.5137696#:~:text=OTTAWA%20%2D%2D%20Twenty%2Dtwo%20cases,mild%20symptoms%20of%20novel%20coronavirus" target="_blank"><strong>Oct. 8: Indoor wedding leads to 22 COVID-19 cases</strong></a></p>
<p>
	On the same day Ottawa set a single-day record for COVID-19 cases, Ottawa Public Health showed how an indoor wedding was linked to 22 cases of COVID-19.</p>
<p>
	Public health says in September, one person with mild symptoms of COVID-19 attended a wedding with 50 people who were not physical distancing or wearing masks.</p>
<p>
	Within 15 days, 207 people were told to self-isolate and be tested for COVID-19. According to the Ottawa Public Health graphic, eleven households had at least one case of COVID-19.</p>
<p>
	<img alt="Ottawa Public Health" src="/polopoly_fs/1.5137702!/httpImage/image.png_gen/derivatives/landscape_960/image.png" /></p>
<h2>
	<a href="https://ottawa.ctvnews.ca/indoor-dining-gyms-ordered-to-close-as-ottawa-moves-to-a-modified-stage-2-1.5139733" target="_blank"><strong>Oct. 10: Ottawa moved to a modified Stage 2 with new restrictions for 28 days</strong></a></h2>
<p>
	With COVID-19 cases rising in Ottawa through the fall, the Ontario Government ordered the closure of indoor dining at restaurants and bars and closed fitness centres and movie theatres.</p>
<p>
	Ottawa moved to a modified Stage 2 for a minimum of 28 days. The new measures were also imposed in Peel and Toronto.</p>
<p>
	&quot;This 28 day temporary closure of certain businesses presents an opportunity for us to collectively realize the seriousness of what is before us, and for all of us to reset and refocus our actions towards flattening the curve and eliminating the virus,&quot; said Mayor Jim Watson.</p>
<p>
	<img alt="covid-19, covid 19, stage 2, calgary businesses, r" src="/polopoly_fs/1.4971906!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" /></p>
<h2>
	<a href="https://ottawa.ctvnews.ca/pandemic-capital-ottawa-has-highest-covid-19-positivity-rate-per-capita-in-ontario-1.5144706" target="_blank"><strong>Oct. 14: Pandemic Capital: Ottawa has the highest COVID-19 rate per capita in Ontario</strong></a></h2>
<p>
	Ottawa's medical officer of health told Council that Ottawa had the highest rate of COVID-19 in Ontario, at 70 cases per 100,000 people. Toronto's rate per 100,000 people was 57.</p>
<p>
	On Nov. 28, Ottawa dropped to 21 cases per 100,000 people.</p>
<p>
	<img alt="Ottawa opens COVID-19 assessment centre" src="/polopoly_fs/1.4852598!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" /></p>
<h2>
	<a href="https://ottawa.ctvnews.ca/ottawa-woman-breaks-14-day-quarantine-rule-to-work-at-long-term-care-home-police-1.5146684" target="_blank"><strong>Oct. 15: Ottawa woman, 53, charged with breaking the Quarantine Act</strong></a></h2>
<p>
	A 53-year-old Ottawa woman is facing charges under the federal Quarantine Act after Ottawa police say she failed to self-isolate for 14 days after travelling abroad and returned to work at a long-term care home.</p>
<p>
	Ottawa police say information was received indicating that an Ottawa woman had travelled abroad. She returned to Canada on Sept. 26, so she was required under federal law to quarantine for 14 days, until Oct. 9</p>
<p>
	&quot;The woman decided not to respect this order and went to work on Sept. 30 at a long-term health facility in Ottawa,&quot; police said in a news release. &quot;When management was apprised of the situation, she was immediately sent home. The facility immediately activated mitigating self-isolation and cleaning protocols and informed all persons that had been in contact with the subject.&quot;</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/slight-uptick-in-active-covid-19-cases-in-ottawa-on-sunday-as-total-case-count-passes-6-000-1.5150032" target="_blank"><strong>Oct. 18: Ottawa surpasses 6,000 cases of COVID-19</strong></a></h2>
<p>
	Just over a week after Ottawa moved to a modified Stage 2 of COVID-19 restrictions, the capital surpassed 6,000 cases of COVID-19.</p>
<p>
	Ottawa Public Health reported 67 new cases of COVID-19 on Oct. 18, bringing the total number of cases to 6,036.</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/ottawa-reaches-7-000-total-covid-19-cases-since-pandemic-began-1.5169322" target="_blank"><strong>Oct. 31: Ottawa records its 7,000 case of COVID-19</strong></a></h2>
<p>
	On Halloween, the 7,000 case of novel coronavirus was reported in Ottawa.</p>
<p>
	Ottawa Public Health reported 73 new cases of COVID-19 on Oct. 31.</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/ottawa-moves-to-orange-restrict-new-rules-for-restaurants-bars-fitness-centres-movie-theatres-and-other-businesses-1.5178550" target="_blank"><strong>Nov. 7: Code Orange: Ottawa moves to the &quot;restrict&quot; zone of the COVID-19 restrictions</strong></a></h2>
<p>
	After four weeks in the modified Stage 2 COVID-19 restrictions, Ottawa moved to the &quot;orange-restrict&quot; zone in Ontario's new coloured-coded tiered restrictions system.</p>
<p>
	In the &quot;restrict&quot; status, bars, restaurants and other food and drink establishments could open for indoor dining, but there was a 50 person indoor capacity limit, a maximum of four people sitting at a table and last call at 9 p.m. Gyms, fitness centres and movie theatres were also allowed to re-open</p>
<p>
	<img alt="Ontario COVID-19 restrictions" src="/polopoly_fs/1.5230912!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" /></p>
<h2>
	<a href="https://ottawa.ctvnews.ca/ottawa-surpasses-8-000-covid-19-cases-1.5195863" target="_blank"><strong>Nov. 19: Ottawa surpasses 8,000 cases of COVID-19</strong></a></h2>
<p>
	Ottawa Public Health reported Ottawa surpassed 8,000 total cases of COVID-19 on Nov. 18.</p>
<p>
	There were 37 new cases of COVID-19 announced that day.</p>
<h2>
	<strong><a href="https://ottawa.ctvnews.ca/celebrate-the-holidays-with-your-household-only-ottawa-s-top-doctor-1.5203979" target="_blank">Nov 25: Celebrate the holidays with your household only</a></strong></h2>
<p>
	One month before Christmas, Medical Officer of Health Dr. Vera Etches urged Ottawa residents to avoid travel over the holidays, and celebrate with members of your household only.</p>
<p>
	&quot;What we're asking people to do is consider that this holiday season in 2020 will be one like none other in our lives. This is 2020 COVID pandemic and it's just going to be pretty memorable because it's going to be different,&quot; said Dr. Etches.</p>
<p>
	&quot;We have to create new traditions, new approaches which are based on limiting our celebrations in person to the people we live with, unless it's a single person, grandparents who have assessed their risks and need to be connected to a family.&quot;</p>
<p>
	The Eastern Ontario Health Unit also recommended not travelling outside of the zone during the holiday season.</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/ottawa-surpasses-9-000-covid-19-cases-1.5229339" target="_blank"><strong>DEC. 13 – Ottawa surpasses 9,000 COVID-19 cases</strong></a></h2>
<p>
	Ottawa Public Health announced 70 new cases of COVID-19 on Sunday, Dec. 13, pushing Ottawa's total COVID-19 case count over the 9,000 case mark.</p>
<p>
	A total 3,541 of the 9,000 cases involve Ottawa residents under the age of 30.</p>
<h2>
	<strong>DEC. 14 – COVID-19 vaccine arrives in Ottawa</strong></h2>
<p>
	Three-thousand doses of the Pfizer-BioNTech vaccine arrived at the Ottawa Hospital Civic Campus.</p>
<p>
	The 3,000 doses would be enough to vaccine 1,500 health care workers in long-term care homes and high-risk settings.</p>
<p>
	<img alt="COVID-19 vaccines arrive at Ottawa Hospital" src="/polopoly_fs/1.5230764!/httpImage/image.jpeg_gen/derivatives/landscape_960/image.jpeg" /></p>
<h2>
	<a href="https://ottawa.ctvnews.ca/first-covid-19-vaccinations-in-ottawa-expected-to-be-completed-by-friday-1.5231649" target="_blank"><strong>Dec 15 – V-Day in Ottawa</strong></a></h2>
<p>
	Just over nine months after the first case of COVID-19 was announced in Ottawa, the first person in the capital was vaccinated against COVID-19.</p>
<p>
	At 8 a.m. on Dec. 15, personal support worker Jo-Anne Miner received the Pfizer COVID-19 vaccine at the Ottawa Hospital Civic Campus.</p>
<p>
	&quot;I just hope it's the start to everybody wanting to take the vaccine to help our city become COVID-free,&quot; Miner told CTV Morning Live shortly after getting the shot.</p>
<p>
	<img alt="Ottawa Hospital" src="/polopoly_fs/1.5231845!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" /></p>
<h2>
	<a href="https://ottawa.ctvnews.ca/watson-blindsided-by-28-day-shutdown-no-facts-to-support-lockdown-in-ottawa-1.5240528" target="_blank"><strong>Dec. 21 – Mayor Watson &quot;blindsided&quot; by Ontario's 28-day shutdown</strong></a></h2>
<p>
	Mayor Jim Watson says he was &quot;blindsided&quot; by the Ontario government's decision to impose a 28-day lockdown on Ottawa and southern Ontario, starting Dec. 26.</p>
<p>
	Premier Doug Ford announced a strict province-wide lockdown, forcing nearly all non-essential businesses to close. The 28-day lockdown will last until Jan. 23 for all regions in southern Ontario.</p>
<p>
	&quot;As we face this provincial decision today, there are simply no facts to support a lockdown in the city of Ottawa. It is not based on our numbers or on the professional advice from OPH to the province's chief medical officer of health,&quot; said Watson.</p>
<p>
	Medical Officer of Health Dr. Vera Etches told reporters the decision to impose a 28-day lockdown was disappointing, adding she asked Ontario officials to consider a 14-day lockdown for Ottawa.</p>
<h2>
	<a href="https://ottawa.ctvnews.ca/how-the-ontario-lockdown-will-affect-ottawa-and-eastern-ontario-1.5240232" target="_blank"><strong>Dec. 26 – Ottawa, Ontario begin 28-day lockdown </strong></a></h2>
<p>
	Ontario woke up the day after Christmas to a province-wide lockdown designed to stop the spread of COVID-19.</p>
<p>
	The Ontario government announced the lockdown would last until Jan. 23 for all regions in southern Ontario, and until Jan. 9 for regions in northern Ontario.</p>
<p>
	The province-wide lockdown allows only essential businesses to remain open.</p>
<p>
	<img alt="Ontario lockdown 'punishes' Ottawa" src="/polopoly_fs/1.5240728!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" /></p>
<h2>
	<a href="https://ottawa.ctvnews.ca/news/case-of-u-k-covid-19-variant-confirmed-in-ottawa-province-says-1.5245996" target="_blank"><strong>Dec. 27 – Case of U.K. coronavirus variant in Ottawa</strong></a></h2>
<p>
	The first case of COVID-19 variant detected in the U.K. was confirmed in Ottawa on Dec. 27.</p>
<p>
	Ottawa Public Health says the individual returned from the United Kingdom on Dec. 19 and had been self-isolating since their return to Canada.</p>
<p>
	One high-risk contact, who lives with the individual, had been identified.</p>
<p>
	<img alt="Monitoring the U.K. coronavirus variant" src="/polopoly_fs/1.5242305!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" /></p>
<h2>
	<a href="https://ottawa.ctvnews.ca/upturn-in-covid-19-in-ottawa-lockdown-measures-need-to-remain-in-place-dr-etches-1.5248857" target="_blank"><strong>Dec. 30 – &quot;Upturn&quot; in COVID-19 in Ottawa</strong></a></h2>
<p>
	As the clock ticked down on 2020, Medical Officer of Health Dr. Vera Etches warned officials were seeing an &quot;upturn&quot; in COVID-19 activity in the community.</p>
<p>
	Ottawa's positivity rate jumped to 2.5 per cent for the week of Dec. 23-29 and the cases per 100,000 increased to 40.1 – both red zone indicators.</p>
<p>
	&quot;We are in a time where our actions matter – today what we do will make the picture better in two weeks,&quot; said Dr. Etches.</p>
<p>
	&quot;Again, it is not too late to change your plans for New Year's to make sure that you have safer plans, to make sure you stick with the members of your household. We know that the earlier we act to bring the numbers back down, the easier it is to bring them back down.&quot;</p>
<p>
	<img alt="Dr. Vera Etches on how Ottawa is faring" src="/polopoly_fs/1.5248994!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" /></p>
                                              </div>
        	                <script type="text/javascript">
             var cbAuthor = '';
        </script>
          
                 
          <div class="StoryShareBottom">
  <div class="clearfix"></div>
													<span class="shareE"><p>SHARE</p></span>
									      						    <span id="componentElectionDiv"></span>
    <script type="text/javascript">
        gigya.socialize.showShareBarUI(createElctionBottomGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "none"));
    </script>
  								      						    <span id="electionPrintBottom"></span>
    <script type="text/javascript">
    	        gigya.socialize.showShareBarUI(createElectionPrintArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "whenRequired", "https://static.ctvnews.ca", "none"));
          </script>
  															              
							
							<div class='top-tool gigya-com'>
              <ul> 
                                                                      </ul>
            </div>
						<div class="clearfix"></div>
                        
                                      <div class="form-submit">
                
<div class="trust-project-wrapper">
      <style type="text/css">
      #lightbox .close {
          max-width:620px;
      }

      #lightboxcontent {
          max-width:620px;
      }

  </style>
              <a href="https://ottawa.ctvnews.ca/general-feedback-1.3476495?url=https%253A%252F%252Fottawa.ctvnews.ca%252F2020-year-in-review-a-timeline-of-covid-19-in-ottawa-1.5249522" data-ajax-url="https://ottawa.ctvnews.ca/general-feedback-1.3476495?ot=AjaxLayout&url=https%253A%252F%252Fottawa.ctvnews.ca%252F2020-year-in-review-a-timeline-of-covid-19-in-ottawa-1.5249522" class="lightbox_trigger">General Feedback</a>
          <a href="https://ottawa.ctvnews.ca/news-tips-1.3476525?url=https%253A%252F%252Fottawa.ctvnews.ca%252F2020-year-in-review-a-timeline-of-covid-19-in-ottawa-1.5249522" data-ajax-url="https://ottawa.ctvnews.ca/news-tips-1.3476525?ot=AjaxLayout&url=https%253A%252F%252Fottawa.ctvnews.ca%252F2020-year-in-review-a-timeline-of-covid-19-in-ottawa-1.5249522" class="lightbox_trigger">News Tips</a>
      
    <a href="https://www.ctvnews.ca/editorial-standards-and-policies" class="standards_policies icon-validation editorial" target="_blank">Editorial standards and&nbsp;policies</a>
  
    <a href="https://www.ctvnews.ca/editorial-standards-and-policies#anchor12" class="standards_policies icon-validation trust" target="_blank">Why you can trust CTV&nbsp;News</a>
  </div>
              </div>
                        <div class="clearfix"></div>
          </div>

                
          
                                      
                    



					            

    
  
          										
                                            



  
  
    

<div>
  
  



  
  
    


    	
  <div class="element list graybox   ">
              <h3>Watch More From CTV News </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109742"   ><div class='videoIcon'>false</div><img title='mayor' height='450' alt='mayor' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5249460.1609420303!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109742"   >Ottawa's Mayor: Looking Ahead to 2021</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 31, 2020</div>
	      
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109734"   ><div class='videoIcon'>false</div><img title='CTV Morning Live Bates Dec 31' height='450' alt='CTV Morning Live Bates Dec 31' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5249514.1609423984!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109734"   >Ontario Pharmacies Plan on COVID-19 Vaccine Rollout</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 31, 2020</div>
	      
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109729"   ><div class='videoIcon'>false</div><img title='news' height='450' alt='news' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5249435.1609417730!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109729"   >Morning Update: Ford Knew About Trip</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 31, 2020</div>
	      
</div>
                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_4 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109728"   ><div class='videoIcon'>false</div><img title='weather' height='450' alt='weather' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5249432.1609417635!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109728"   >Morning Weather: Above Seasonal NYE</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 31, 2020</div>
	      
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_5 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109574"   ><div class='videoIcon'>false</div><img title='Growing outrage over Ontario minister’s beach vaca' height='450' alt='Growing outrage over Ontario minister’s beach vacation' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5248966.1609370155!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109574"   >Growing outrage over Ontario minister’s beach vacation</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 30, 2020</div>
	      
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_6 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109575"   ><div class='videoIcon'>false</div><img title='New mask rules on rinks' height='450' alt='New mask rules on rinks' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5248969.1609370208!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109575"   >New mask rules on rinks</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 30, 2020</div>
	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr style="margin-bottom:20px;">


  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>Ottawa Top Stories </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://ottawa.ctvnews.ca/ottawa-breaks-record-for-most-covid-19-cases-with-194-on-new-year-s-eve-1.5249593"   ><img title='New cases of COVID-19 in Ottawa' height='450' alt='New cases of COVID-19 in Ottawa' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5047161.1596818391!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                            <span class="tag eHub-tag">BREAKING  </span>                          <span class="tag">BREAKING  </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://ottawa.ctvnews.ca/ottawa-breaks-record-for-most-covid-19-cases-with-194-on-new-year-s-eve-1.5249593"   >Ottawa breaks record for most COVID-19 cases with 194 on New Year's Eve</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://toronto.ctvnews.ca/ontario-finance-minister-says-pandemic-vacation-was-dumb-dumb-mistake-hopes-ford-won-t-fire-him-1.5249471"   ><img title='Phillips/Ford' height='450' alt='Ontario Finance Minister Rod Phillips, right, and Premier Doug Ford deliver baked goods and coffee to frontline health workers at Humber River Hospital in Toronto on Thursday, November 5, 2020. THE CANADIAN PRESS/Nathan Denette' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5249474.1609420922!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://toronto.ctvnews.ca/ontario-finance-minister-says-pandemic-vacation-was-dumb-dumb-mistake-hopes-ford-won-t-fire-him-1.5249471"   >Ontario finance minister says pandemic vacation was 'dumb, dumb mistake,' hopes Ford won't fire him</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://ottawa.ctvnews.ca/2020-year-in-review-a-timeline-of-covid-19-in-ottawa-1.5249522"   ><img title='Vaccine' height='392' alt='Ottawa personal support worker Jo-Ann Miner receives the city&#39;s first COVID-19 vaccine on Tuesday, Dec. 15, 2020.' width='699' src='https://www.ctvnews.ca/polopoly_fs/1.5231655.1608042209!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://ottawa.ctvnews.ca/2020-year-in-review-a-timeline-of-covid-19-in-ottawa-1.5249522"   >2020 year in review: A timeline of COVID-19 in Ottawa</a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_4 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://ottawa.ctvnews.ca/christmas-weekend-gathering-at-ottawa-restaurant-leads-to-19-charges-1.5249715"   ><img title='Party' height='450' alt='(Photo by Samantha Gades on Unsplash)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5193320.1605658844!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://ottawa.ctvnews.ca/christmas-weekend-gathering-at-ottawa-restaurant-leads-to-19-charges-1.5249715"   >Christmas weekend gathering at Ottawa restaurant leads to 19 charges</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_5 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://ottawa.ctvnews.ca/things-to-do-in-ottawa-new-year-s-eve-and-new-year-s-day-1.5248735"   ><img title='New Year&#39;s Eve' height='348' alt='New Year&#39;s Eve' width='620' src='https://www.ctvnews.ca/polopoly_fs/1.1609289.1388172555!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://ottawa.ctvnews.ca/things-to-do-in-ottawa-new-year-s-eve-and-new-year-s-day-1.5248735"   >Things to do in Ottawa New Year's Eve and New Year's Day</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_6 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://ottawa.ctvnews.ca/ottawa-mayor-urges-skiers-to-avoid-trips-to-quebec-hills-during-covid-19-lockdown-1.5249639"   ><img title='Crossing the provincial border to ski' height='450' alt='Crossing the provincial border to ski' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5248971.1609370252!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://ottawa.ctvnews.ca/ottawa-mayor-urges-skiers-to-avoid-trips-to-quebec-hills-during-covid-19-lockdown-1.5249639"   >Ottawa mayor urges skiers to avoid trips to Quebec hills during COVID-19 lockdown </a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr style="margin-bottom:20px;">


  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>Editor's Picks </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://ottawa.ctvnews.ca/things-to-do-in-ottawa-new-year-s-eve-and-new-year-s-day-1.5248735"   ><img title='New Year&#39;s Eve' height='348' alt='New Year&#39;s Eve' width='620' src='https://www.ctvnews.ca/polopoly_fs/1.1609289.1388172555!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://ottawa.ctvnews.ca/things-to-do-in-ottawa-new-year-s-eve-and-new-year-s-day-1.5248735"   >Things to do in Ottawa New Year's Eve and New Year's Day</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://ottawa.ctvnews.ca/2020-year-in-review-a-timeline-of-covid-19-in-ottawa-1.5249522"   ><img title='Vaccine' height='392' alt='Ottawa personal support worker Jo-Ann Miner receives the city&#39;s first COVID-19 vaccine on Tuesday, Dec. 15, 2020.' width='699' src='https://www.ctvnews.ca/polopoly_fs/1.5231655.1608042209!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://ottawa.ctvnews.ca/2020-year-in-review-a-timeline-of-covid-19-in-ottawa-1.5249522"   >2020 year in review: A timeline of COVID-19 in Ottawa</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://ottawa.ctvnews.ca/moose-in-the-pool-gas-station-fuel-mix-up-a-possible-trump-visit-to-ottawa-ten-popular-non-covid-stories-on-ctvnewsottawa-ca-in-2020-1.5248366"   ><img title='Moose' height='449' alt='A south Ottawa homeowner was surprised to find a moose in his backyard pool Friday morning. (Saron Fanel/CTV News Ottawa)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.4960175.1590759035!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://ottawa.ctvnews.ca/moose-in-the-pool-gas-station-fuel-mix-up-a-possible-trump-visit-to-ottawa-ten-popular-non-covid-stories-on-ctvnewsottawa-ca-in-2020-1.5248366"   >Moose in the pool, gas station fuel mix-up, a possible Trump visit to Ottawa: Ten popular, non-COVID stories on CTVNewsOttawa.ca in 2020</a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr style="margin-bottom:20px;">


  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>DON'T MISS </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?playlistId=1.5249554"   ><div class='videoIcon'>false</div><img title='Online drone display lights up skies for Hogmanay' height='450' alt='Online drone display lights up skies for Hogmanay' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5249551.1609425187!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?playlistId=1.5249554"   >Drones dance and light up the sky in Scotland for Hogmanay</a>

        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?playlistId=1.5249295"   ><div class='videoIcon'>false</div><img title='911 call centre' height='450' alt='A worker takes a 911 call at the RCMP F Division Operational Communication Command Centre on Thursday, Sept. 16, 2010, in Regina, Sask. THE CANADIAN PRESS/Troy Fleece
' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5249297.1609383052!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?playlistId=1.5249295"   >B.C. call centre reveals its worst 911 calls of the year</a>

        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?playlistId=1.5248275"   ><div class='videoIcon'>false</div><img title='Black Death plague bacteria' height='450' alt='Undated handout image provided by Rocky Mountain Laboratories showing an electron micrograph depicting a mass of Yersinia pestis bacteria (the cause of bubonic plague). (AP Photo/Rocky Mountain Laboratories)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.840489.1573639970!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?playlistId=1.5248275"   >These two years were worse than 2020 according to historians</a>

        </h2>
    </div>
    </div>

            	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <hr style="margin-bottom:20px;">


  
  
  
    


    	
  <div class="element list graybox   ">
              <h3>CTVNews.ca Top Stories </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://toronto.ctvnews.ca/ontario-shatters-single-day-record-once-again-with-more-than-3-300-new-covid-19-cases-1.5249565"   ><img title='COVID-19' height='450' alt='Paramedics unload a patient at an hospital emergency department in Mississauga, Ont., on Thursday, December 3, 2020. THE CANADIAN PRESS/Nathan Denette' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5249566.1609426063!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                            <span class="tag eHub-tag">BREAKING </span>                          <span class="tag">BREAKING </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://toronto.ctvnews.ca/ontario-shatters-single-day-record-once-again-with-more-than-3-300-new-covid-19-cases-1.5249565"   >Ontario shatters single-day record once again with more than 3,300 new COVID-19 cases</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://montreal.ctvnews.ca/quebec-covid-19-cases-shoot-past-200-000-to-end-2020-reporting-a-record-2-819-in-24-hours-1.5249638"   ><img title='COVID-19 numbers spike to end 2020' height='450' alt='A woman wears a face mask as she walks along a street in Montreal, Wednesday, December 30, 2020, as the COVID-19 pandemic continues in Canada and around the world. THE CANADIAN PRESS/Graham Hughes' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5249650.1609431076!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://montreal.ctvnews.ca/quebec-covid-19-cases-shoot-past-200-000-to-end-2020-reporting-a-record-2-819-in-24-hours-1.5249638"   >Quebec COVID-19 cases shoot past 200,000 to end 2020 reporting a record 2,819 in 24 hours</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/ctv-national-news/from-tragedy-to-triumph-incredible-stories-told-by-our-journalists-in-a-pandemic-year-1.5248316"   ><img title='CTV National News at Home: 2020 Year in Review' height='450' alt='CTV National News at Home: 2020 Year in Review' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5248465.1609346098!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/ctv-national-news/from-tragedy-to-triumph-incredible-stories-told-by-our-journalists-in-a-pandemic-year-1.5248316"   >From tragedy to triumph: incredible stories told by our journalists in a pandemic year</a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                        
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_4 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/politics/ottawa-set-to-detail-requirements-of-covid-19-negative-test-for-air-travellers-today-1.5249680"   ><img title='Pearson' height='450' alt='People line up and check in for an international flight at Pearson International airport during the COVID-19 pandemic in Toronto on Wednesday, Oct. 14, 2020. THE CANADIAN PRESS/Nathan Denette' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5249682.1609433040!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/politics/ottawa-set-to-detail-requirements-of-covid-19-negative-test-for-air-travellers-today-1.5249680"   >Ottawa set to detail requirements of COVID-19 negative test for air travellers today</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_5 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/anti-diarrhea-drug-may-treat-same-type-of-brain-cancer-that-killed-gord-downie-study-1.5249652"   ><img title='gord downie' height='451' alt='The Tragically Hip&#39;s Gord Downie, performs during the first stop of the Man Machine Poem Tour at the Save-On-Foods Memorial Centre in Victoria, B.C., Friday, July 22, 2016. (THE CANADIAN PRESS/Chad Hipolito)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.3643029.1609431516!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/anti-diarrhea-drug-may-treat-same-type-of-brain-cancer-that-killed-gord-downie-study-1.5249652"   >Anti-diarrhea drug may treat same type of brain cancer that killed Gord Downie: study</a>

        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                            
        






    
  <div style="display: inline-table; " class="element teaser col3 election-col-4 election-col-xl-4 election-col-l-4 election-col-m-4 election-col-s-12  threecolumngridteaser grid_6 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/pharmacies-push-to-join-covid-19-vaccination-effort-as-distribution-ramps-up-1.5249594"   ><img title='Pharmacy' height='450' alt='People line up to get an annual flu shot at a pharmacy in Ottawa on Thursday, Oct. 15, 2020. THE CANADIAN PRESS/Sean Kilpatrick' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5249626.1609429168!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.ctvnews.ca/health/coronavirus/pharmacies-push-to-join-covid-19-vaccination-effort-as-distribution-ramps-up-1.5249594"   >Pharmacies push to join COVID-19 vaccination effort as distribution ramps up</a>

        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
                       
					
 
                    
        </div>
      </div>
    </div>
    		      <script type="text/javascript">
       jQuery(function() {
                              jQuery("a.galleryitem").click(function() {
            trackLightbox(false, jQuery(this).attr("title"));
          });
                 });
        
      </script>
			        
        
    									    <script type="text/javascript">
       jQuery(function() {
                                Tracking.setValue(32,"");
                        Tracking.setValue(33,"Josh Pringle ");
                             });
        
      </script>
			    
  </section>
  
      <img src='/logger/p.gif?a=CFRA&amp;d=/2.628/2.629/2.627&amp;type=TAG' alt='' />      <img src='/logger/p.gif?a=COVID-19&amp;d=/2.628/2.629/2.627&amp;type=TAG' alt='' />      <img src='/logger/p.gif?a=Novel+Coronavirus&amp;d=/2.628/2.629/2.627&amp;type=TAG' alt='' />                  </div><!-- END .content-primary -->
          
    <!-- if(content.righttop || content.boxads) -->
          <div class="content-secondary electionArticleSecondary">
                <div class="sidebar">
                                    



  
  
    <style>
#img1 {visibility:hidden;}
</style>
  
  
  
    

<div>
  
  



  
  
    


<img title='' height='48' alt='COVID-19 Coverage from CTV News' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4894106.1586801736!/httpImage/image.png_gen/derivatives/landscape_300/image.png' />
  
  
  
    



  <div class="element list li-divider   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://ottawa.ctvnews.ca/another-jump-in-new-covid-19-cases-in-ottawa-but-hospitalizations-are-down-1.5244154"  title="Another jump in new COVID-19 cases in Ottawa but hospitalizations are down" >Another jump in new COVID-19 cases in Ottawa but hospitalizations are down</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.ctvnews.ca/politics/trudeau-calls-on-canadians-to-support-one-another-this-holiday-season-amid-covid-19-1.5244251"  title="Trudeau calls on Canadians to support one another this holiday season amid COVID-19" >Trudeau calls on Canadians to support one another this holiday season amid COVID-19</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://ottawa.ctvnews.ca/macleod-promising-review-of-ottawa-lockdown-after-two-weeks-1.5241489"  title="MacLeod promising review of Ottawa lockdown after two weeks" >MacLeod promising review of Ottawa lockdown after two weeks</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://ottawa.ctvnews.ca/gyms-freeze-membership-payments-during-lockdown-1.5241037"  title="Gyms freeze membership payments during lockdown " >Gyms freeze membership payments during lockdown </a>

                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    







  <div style="display: inline-table;  " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://ottawa.ctvnews.ca/community/on-the-map/holiday-lights-tour"   ><img title='Holiday Lights Tour' height='107' alt='Holiday Lights Tour' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.5226519.1607647977!/httpImage/image.png_gen/derivatives/landscape_300/image.png' /></a>

                                            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://ottawa.ctvnews.ca/community/on-the-map/holiday-lights-tour"   >All decked out!</a>

        </h2>
    </div>
    </div>

            <div class="lead-top teaserLead">
      <p>
        Tour the interactive map of all the holiday homes in the area submitted by our viewers. 

CTV Ottawa’s Holiday Lights tour presented by Majic100, Ottawa's Christmas music station.
                      </p>
    </div>
      
</div>

  
  
  
    
                                    <div class="boxAd ">
							                            <div class="advert">
        
                        
                                                                                              
                	<div id="div-gpt-ad-300_250-4" class="advert-placeholder"></div>
        
<script type="text/javascript">
	if ($(window).width() <= 768 && ("dart" == "boxAd" || "boxAd" == "boxAd") || "dart" == "dart" && $(window).width() <= 768 ) {
	  $( ".articleBody p:eq(1)" ).after($("#div-gpt-ad-300_250-4").closest(".boxAd"));
	}
</script>

  		<script type="text/javascript">
	    if (document.querySelector('.advert') !== null) {
	        googletag.cmd.push(function () {
	            headertag.display("div-gpt-ad-300_250-4");
	        });
	    }
	</script>
          
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  
  
    



  <div class="element list li-divider   ">
              <h3>Most-Watched </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109577"   ><div class='vid'>false</div><img title='Crossing the provincial border to ski' height='450' alt='Crossing the provincial border to ski' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5248971.1609370252!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109577"   >Crossing the provincial border to ski</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 30, 2020</div>
	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109598"   ><div class='vid'>false</div><img title='Dr. Paul Roumeliotis' height='450' alt='Dr. Paul Roumeliotis' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5249067.1609372317!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109598"   >Could lockdown go even longer?</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 30, 2020</div>
	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109574"   ><div class='vid'>false</div><img title='Growing outrage over Ontario minister’s beach vaca' height='450' alt='Growing outrage over Ontario minister’s beach vacation' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5248966.1609370155!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109574"   >Growing outrage over Ontario minister’s beach vacation</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 30, 2020</div>
	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109729"   ><div class='vid'>false</div><img title='news' height='450' alt='news' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5249435.1609417730!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109729"   >Morning Update: Ford Knew About Trip</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 31, 2020</div>
	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109108"   ><div class='vid'>false</div><img title='CTV News Ottawa&#39;s full weather forecast ' height='450' alt='CTV News Ottawa&#39;s full weather forecast ' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5247859.1609285134!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                </div>
    <div class="bn-headline unmutePlayer">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://ottawa.ctvnews.ca/video?clipId=2109108"   >CTV News Ottawa's full weather forecast</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: December 29, 2020</div>
	      
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    



  <div class="element list li-divider   ">
              <h3>Most-Read </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://ottawa.ctvnews.ca/ottawa-breaks-record-for-most-covid-19-cases-with-194-on-new-year-s-eve-1.5249593"   ><img title='New cases of COVID-19 in Ottawa' height='450' alt='New cases of COVID-19 in Ottawa' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5047161.1596818391!/httpImage/image.png_gen/derivatives/landscape_800/image.png' /></a>

                                            <span class="tag eHub-tag">BREAKING  </span>                          <span class="tag">BREAKING  </span>            </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://ottawa.ctvnews.ca/ottawa-breaks-record-for-most-covid-19-cases-with-194-on-new-year-s-eve-1.5249593"   >Ottawa breaks record for most COVID-19 cases with 194 on New Year's Eve</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://ottawa.ctvnews.ca/christmas-weekend-gathering-at-ottawa-restaurant-leads-to-19-charges-1.5249715"   ><img title='Party' height='450' alt='(Photo by Samantha Gades on Unsplash)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5193320.1605658844!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://ottawa.ctvnews.ca/christmas-weekend-gathering-at-ottawa-restaurant-leads-to-19-charges-1.5249715"   >Christmas weekend gathering at Ottawa restaurant leads to 19 charges</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://ottawa.ctvnews.ca/ontario-may-need-to-extend-lockdown-to-bring-covid-19-numbers-down-eastern-ontario-top-doctor-says-1.5248561"   ><img title='COVID-19 in Ottawa ' height='450' alt='Infectious disease specialist Dr. Abdu Sharkawy tells CTV Morning Live people should be avoiding any special gatherings and limiting trips due to a rise in COVID-19 cases. (Jeremie Charron/CTV News Ottawa)' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5117394.1600898630!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://ottawa.ctvnews.ca/ontario-may-need-to-extend-lockdown-to-bring-covid-19-numbers-down-eastern-ontario-top-doctor-says-1.5248561"   >Ontario may need to extend lockdown to bring COVID-19 numbers down, Eastern Ontario top doctor says</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://ottawa.ctvnews.ca/ottawa-mayor-urges-skiers-to-avoid-trips-to-quebec-hills-during-covid-19-lockdown-1.5249639"   ><img title='Crossing the provincial border to ski' height='450' alt='Crossing the provincial border to ski' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5248971.1609370252!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://ottawa.ctvnews.ca/ottawa-mayor-urges-skiers-to-avoid-trips-to-quebec-hills-during-covid-19-lockdown-1.5249639"   >Ottawa mayor urges skiers to avoid trips to Quebec hills during COVID-19 lockdown </a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; " class="element teaser    ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://ottawa.ctvnews.ca/ontario-mpp-randy-hillier-facing-backlash-for-family-christmas-photo-1.5248075"   ><img title='Randy Hillier gathering' height='600' alt='Randy Hillier posted this photo to social media showing a large holiday gathering.' width='800' src='https://www.ctvnews.ca/polopoly_fs/1.5248084.1609296319!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' /></a>

                                                                                  </div>
    <div class="bn-headline ">
            <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://ottawa.ctvnews.ca/ontario-mpp-randy-hillier-facing-backlash-for-family-christmas-photo-1.5248075"   >Ontario MPP Randy Hillier facing backlash for family Christmas photo</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    
                                            <div class="">
        
                        
                                                                                              
                	<div id="div-gpt-ad-30_1-3" class="advert-placeholder"></div>
        
<script type="text/javascript">
	if ($(window).width() <= 768 && ("dart" == "boxAd" || "Leaderboard" == "boxAd") || "dart" == "dart" && $(window).width() <= 768 ) {
	  $( ".articleBody p:eq(1)" ).after($("#div-gpt-ad-30_1-3").closest(".boxAd"));
	}
</script>

  		<script type="text/javascript">
	    if (document.querySelector('.advert') !== null) {
	        googletag.cmd.push(function () {
	            headertag.display("div-gpt-ad-30_1-3");
	        });
	    }
	</script>
          
                
                    </div>
        
    
  
  

  </div>
  
                        



                  </div><!-- END .sidebar -->
      </div><!-- END div.content-secondary -->
        	  </div><!-- END div.content-wrapper -->
</div><!-- END .content -->
	<footer class="content-footer election-col-12 election-col-l-12 election-col-m-12 election-col-s-12">
        	



  
  
    <script type="text/javascript">
  var creditLine = $('.creditLine');
  var bioTitle = $('.bioTitle');
  var bioLink = $('.bioLink');
  
  bioTitle.each(function() {
    if (creditLine.text().trim() === $(this).text().trim() ||
       $(this).text().trim().indexOf(creditLine.text().trim()) > -1) {
      $('.creditLine').hide();
     }
  });
  bioLink.each(function() {
    if (creditLine.text().trim() === $(this).text().trim() ||
       $(this).text().trim().indexOf(creditLine.text().trim()) > -1) {
      $('.creditLine').hide();
    }
  });
</script>
  
  
  
    <style>
  .sidebar .element.list.li-divider .vid {z-index: auto}
  </style>
  
  
  
    <script type="text/javascript">
  if (window.location.href.indexOf('/mobile/') > 0) {
    var imported = document.createElement('img');
    var dist_id="3005664";
    imported.src="//beacon.scorecardresearch.com/scripts/beacon.dll?C1=2&C2=" + dist_id + "&C3=" + dist_id + "&C4=" + escape(window.location.href) + "&C5=&C6=&C7=" + escape(window.location.href) + "&C8=" + escape(document.title) + "&C9=" + escape(document.referrer) + "&rn=" + Math.floor(Math.random() * 99999999)
    document.body.appendChild(imported);
      }
</script>
  
  
  
        <a href="https://www.bellmedia.ca/sales/political-ads-registry/" class="politicalAdsRegistry">Political Ads Registry</a>
    <p class="terms">Use of this Website assumes acceptance of <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy</a></p>
    <p class="copyright">&#169; 2020<a href="http://www.bellmedia.ca/"><img class="logo" src="https://static.ctvnews.ca/bellmedia/common/img/logos/bell_media_en_white.png" alt="Bell Media" /></a>All rights reserved.</p>

  
      <p><a class="back-top hidden" href="#top" title="skip to top of page">Back to top</a></p>

</footer><!-- END #content-footer -->                      <style>
  .sidebar .element.list.li-divider .vid {z-index: auto}
  </style>                      <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.form.js" ></script>
                        <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/comscore/beacon.js" ></script>
                          
        <script type="text/javascript">
            (function() {
                /** CHARTBEAT CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                                _sf_async_config.sections = 'Ottawa, Ottawa';
                
                _sf_async_config.authors = cbAuthor; // CHANGE THIS TO YOUR AUTHOR NAME(s)
                /** CHARTBEAT CONFIGURATION END **/
                function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
                n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();
            })();
        </script>

                          <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/common.js?v2" ></script>
                    <script type="text/javascript">
        var _gaq = _gaq || []; 
                        _gaq.push(['_setAccount', 'UA-30994051-1']);
    _gaq.push(['_setDomainName', 'ctvnews.ca']);
          _gaq.push(['_trackPageview']);
    
    jQuery(document).ready(function() {
        var insertGATriggers = function() {
                    jQuery("a[data-gaTrackingEvent]").bind('click', function() {
            var gaTrackingEvent = jQuery(this).attr('data-gaTrackingEvent');
            var gaTrackingCategory = jQuery(this).attr('data-gaTrackingCategory');
            var gaTrackingAction = jQuery(this).attr('data-gaTrackingAction');
            var gaTrackingLabel = jQuery(this).attr('data-gaTrackingLabel');
            if (typeof gaTrackingLabel == 'undefined') {
                gaTrackingLabel = "";
            }
            _gaq.push([gaTrackingEvent, gaTrackingCategory, gaTrackingAction, gaTrackingLabel]);
          });
        };
        var ga_src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        requiresDependency(ga_src,insertGATriggers);
    });
</script>          <img src='/logger/p.gif?a=1.5249522&amp;d=/2.628/2.629/2.627' alt='' />    <script type="text/javascript">
    jQuery('body').bind('logger', function(event) {
      if (event.a) {
        if (!event.d) {
          event.d = '/2.628/2.629/2.627';
        }
        jQuery.ajax({url:'/logger/p.gif', data:{a:event.a, d:event.d}});
      }
    });
  </script>
              

          
  <script type="text/javascript"> _AUTO_TRACK = false; </script>
            <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/omnitureTVE.js"></script>
  
  <script type="text/javascript">
                            
   	  	  	    // var d = new Date();
    // console.log('Before: ', d.toLocaleTimeString());
    // setTimeout( () => {
    setupOmnitureTracking(
      "ctvgmnews",
      "CTV News",
      "News",
      "ottawa",
      "story",
      "www",
       "CTVNews",       "false",
      "false",
      false,
      false,
      "ctvgmnewsglobalsuite");
    // }, 1500);
    // var d = new Date();
    // console.log('After: ', d.toLocaleTimeString());
       _satellite.pageBottom();
  
  </script>

         <script type="text/javascript">
      jQuery(document).ready(
      function(){
                                                          trackContent(false, "2020 year in review: A timeline of COVID-19 in Ottawa");
                                    });
      </script>
         <script src="https://tru.am/scripts/custom/ctvnews.js"></script>
    <script>
    jQuery(document).ready(
        function(){
          requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/trustProject.js', function() {initTrustLabel()})
        })
  </script>
</body>
</html>
