
<!DOCTYPE HTML>
<html lang="en">


    



<head>
    <meta charset="UTF-8"/>

    
    
    <!-- To load Clientlibs -->
    
    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-dependencies.min.01ee31e425465b984fc3fa9dd802d804.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/accordion/v1/accordion/clientlibs/site.min.44a1783be8e88dc73188908af6c38c01.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/tabs/v1/tabs/clientlibs/site.min.d54c23ba76bd8648119795790ae83779.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/carousel/v1/carousel/clientlibs/site.min.59c0d61dcf5eacb237a83816c6996ebd.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/image/v2/image/clientlibs/site.min.b104a4a85c21511ada13e2c6e7552d37.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/breadcrumb/v2/breadcrumb/clientlibs/site.min.1f6309c5b560f598957e2961529a7c8a.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/search/v1/search/clientlibs/site.min.a273a9f6f4e795fa4cbcfbbd1663e90c.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/commons/clientlibs/clientlib-site.min.eaa150eb5c787d55269a8ca5d0e9bc44.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-news-sports-commons-site.min.458bbd5e3223b2c8e3a5d429aba51cde.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-dependencies.min.681693ad6877b161e8f1258363d119d4.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery.min.1494c0abbe501301e2ab9daecc6082a8.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/accordion/v1/accordion/clientlibs/site.min.11f4cf0040610a5ac59278fe7157727e.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/tabs/v1/tabs/clientlibs/site.min.31b147033ec499dcb56dcf5fbff95c90.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/carousel/v1/carousel/clientlibs/site.min.8f574834545947cfba89c3e191ddd2e9.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/image/v2/image/clientlibs/site.min.701f699c0bdfbb270a8f6aa9c503c375.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/search/v1/search/clientlibs/site.min.ac23637ac0bc2074acc2be13e062f0b9.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/form/text/v2/text/clientlibs/site.min.374f7e3bc9e2090bf176e339c992611f.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem/commons/clientlibs/clientlib-site.min.3fb0ed82bcb801d69bcc9728f7893ade.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-news-sports-commons-site.min.dd1b9637ed95a05787d2deee66ca623d.js"></script>



    <!-- Page SEO start -->
    
    
        <meta property="fb:pages" content="248449485195477"/>
    
        <meta property="fb:pages" content="104498302997378"/>
    
        <meta property="fb:pages" content="58148619578"/>
    
        <meta property="fb:pages" content="194553860586548"/>
    
        <meta property="fb:pages" content="231176056943733"/>
    
        <meta property="fb:pages" content="174761742563060"/>
    
    <meta name="robots" content="noarchive,noodp"/>
    <meta name="robots" content="index,follow,noodp"/>
    <meta name="robots" content="ACAP allow-index"/>
    <meta name="page-type" content="aem-page"/>
    <!-- Page SEO end -->
    
 

    <!-- Article Page SEO start -->
    
    
        <title>Gatineau: Boil water advisory in effect for Aylmer sector | CTV News</title>
    
    

    
        <meta name="description" content="The city of Gatineau says approximately 35,000 residents of the Aylmer sector are under a boil water advisory."/>
    
    <link rel="canonical" href="https://ottawa.ctvnews.ca/boil-water-advisory-in-effect-for-35-000-aylmer-que-residents-1.6180254"/>
    <link rel="amphtml" href="https://beta.ctvnews.ca/local/ottawa/2022/12/4/1_6180254.amp.html"/>

    <meta itemprop="name" content="Boil water advisory in effect for 35,000 Aylmer, Que. residents"/>
    <meta itemprop="description" content="The city of Gatineau says approximately 35,000 residents of the Aylmer sector are under a boil water advisory."/>
    <meta itemprop="url" content="https://ottawa.ctvnews.ca/boil-water-advisory-in-effect-for-35-000-aylmer-que-residents-1.6180254"/>
    <meta itemprop="image" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/12/4/water-faucet-tap-kitchen-sink-1-6180256-1670158654331.jpg"/>
    <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/12/4/water-faucet-tap-kitchen-sink-1-6180256-1670158654331.jpg"/>

    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Boil water advisory in effect for 35,000 Aylmer, Que. residents"/>
    <meta property="og:description" content="The city of Gatineau says approximately 35,000 residents of the Aylmer sector are under a boil water advisory."/>
    <meta property="og:url" content="https://ottawa.ctvnews.ca/boil-water-advisory-in-effect-for-35-000-aylmer-que-residents-1.6180254"/>
    <meta property="og:image" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/12/4/water-faucet-tap-kitchen-sink-1-6180256-1670158654331.jpg"/>
    <meta property="og:site_name" content="Ottawa"/>
    <meta property="og:locale" content="en_CA"/>

    <meta name="twitter:title" content="Boil water advisory in effect for 35,000 Aylmer, Que. residents"/>
    <meta name="twitter:url" content="https://ottawa.ctvnews.ca/boil-water-advisory-in-effect-for-35-000-aylmer-que-residents-1.6180254"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:description" content="The city of Gatineau says approximately 35,000 residents of the Aylmer sector are under a boil water advisory."/>
    <meta name="twitter:site" content="@ctvottawa"/>
    <meta name="twitter:creator" content="@ctvottawa"/>
    <meta name="twitter:image:src" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/12/4/water-faucet-tap-kitchen-sink-1-6180256-1670158654331.jpg"/>

    <meta itemprop="headline" content="Boil water advisory in effect for 35,000 Aylmer, Que. residents"/>
    <meta itemprop="datePublished" content="2022-12-04T07:59:16.000-05:00"/>
    <meta name="dc.date.modified" content="2022-12-04T07:59:16.000-05:00"/>
    <meta property="article:published_time" content="2022-12-04T07:59:16.000-05:00"/>
    <meta property="article:section" content="Ottawa"/>
    <!-- Article Page SEO end -->
	<!-- Trust Markups start -->
	<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "ReportageNewsArticle",
    "headline": "Boil water advisory in effect for 35,000 Aylmer, Que. residents",
    "description": "The city of Gatineau says approximately 35,000 residents of the Aylmer sector are under a boil water advisory.",
    "dateline": "",
    "correction":
    {
    "@type": "CorrectionComment",
    "text": ""
    },
    "backstory": "",
    "author" :[{"noBylinesPolicy":"https://www.ctvnews.ca/editorial-standards-and-policies#anchor11","@type":"Person","name":"Ted Raymond","sameAs":"https://ottawa.ctvnews.ca/ted-raymond-1.4800227"}],
    "publishingPrinciples": "https://www.ctvnews.ca/editorial-standards-and-policies",
    "publisher":{
    "@type": "NewsMediaOrganization",
    "name": "CTV News",
    "logo":{
                "@type": "ImageObject",
                "url": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/logos/CTVNews_horizontal_logo_f-1623045138488.svg",
                "width": 200,
                "height": 32
            }
    },
    "image": {
    "@type": "ImageObject",
    "url": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/12/4/water-faucet-tap-kitchen-sink-1-6180256-1670158654331.jpg",
    "height": 573,
    "width": 1020
    },
    "thumbnailUrl": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/12/4/water-faucet-tap-kitchen-sink-1-6180256-1670158654331.jpg",
    "mainEntityOfPage":"https://ottawa.ctvnews.ca/boil-water-advisory-in-effect-for-35-000-aylmer-que-residents-1.6180254",
    "datePublished": "2022-12-04T07:59:16.000-05:00",
    "dateModified": "2022-12-04T07:59:16.000-05:00"
    }
    </script>
    <!-- Trust Markups end -->


    
    <meta name="template" content="article-news"/>
    

    




    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">






    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-site.min.2adab4a18a55724b1c083e290fb6c95a.css" type="text/css">






    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site.min.aaa92f34ec8cdb9644e20b620fec0edb.css" type="text/css">






    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-newrelic.min.9fce3393912f1112944c6515ad1b5cc0.js"></script>




<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/webiconfont-v7.woff" as="font" type="font/woff" crossorigin/>
<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/CTV_Sans-Bold.woff" as="font" type="font/woff" crossorigin/>
<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/CTVSans_Medium.woff" as="font" type="font/woff" crossorigin/>




    <link rel="shortcut icon" href="/content/dam/ctvnews/newicons/favicon/favicon.ico" type="image/x-icon" sizes="16x16 32x32 48x48"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon.png" type="image/png"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-57x57.png" type="image/png" sizes="57x57"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-60x60.png" type="image/png" sizes="60x60"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-72x72.png" type="image/png" sizes="72x72"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-76x76.png" type="image/png" sizes="76x76"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-114x114.png" type="image/png" sizes="114x114"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-120x120.png" type="image/png" sizes="120x120"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-144x144.png" type="image/png" sizes="144x144"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-152x152.png" type="image/png" sizes="152x152"/>



<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no"/>


	<script src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>




    
    
    
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-sha256.min.9d06ad51a3c5afea9ff6d07a92e14791.js"></script>



    <script>
        const permutiveID = localStorage.getItem('permutive-id');
        if (permutiveID) {
            window.hashedPermutiveID = sha256.hex(permutiveID);
            document.writeln('<img height="1" width="1" style="display:none" src="https://pixel.tapad.com/idsync/ex/receive?partner_id=3279&partner_device_id=' + hashedPermutiveID + '"/>');
        }
    </script>




    
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-prebid-ads.min.c5f79ba5af0c5465f502323e5ec1b230.js"></script>




    
  
    
      
    
  <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  <script type="text/javascript" src="https://www.ctvnews.ca/content/dam/static-resources/omniture.js"></script>
  <!-- Permutive start -->
  <script id="permutiveScript" type="text/javascript">
      !function (n, e, o, r, i) {
          if (!e) {
              e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
              for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                  var f = t[c];
                  e[f] = function (n) {
                      return function () {
                          var o = Array.prototype.slice.call(arguments, 0);
                          e.q.push({functionName: n, arguments: o})
                      }
                  }(f)
              }
          }
      }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
      window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || [], window.googletag.cmd.push(function () {
          if (0 === window.googletag.pubads().getTargeting("permutive").length) {
              var g = window.localStorage.getItem("_pdfps");
              window.googletag.pubads().setTargeting("permutive", g ? JSON.parse(g) : [])
          }
      });

      <!-- Identity Management -->
      document.addEventListener("DOMContentLoaded",function() {
        if (typeof digitalData != "undefined" && typeof digitalData.user.userId != "undefined") {
          permutive.identify([{
            "id": digitalData.user.userId,
            "tag": "bell_id"
          }]);
        }
      });


      <!-- Event enrichment start  -->
      if (true) {
        let activeEventEnrichmentData = {};
        let digitalDataDetails = {};
        let productInfoDetails = {};
        let articleDetails = {};
        let eventEnrichmentData = {};
        let articleTitle = '';

        let waitForDigitalData = () => {
          return new Promise((resolve, reject) => {
            const data = () => {
              let check = null
              if (!window.digitalData) {
                check = setTimeout(() => data(), 500)
              } else {
                clearTimeout(check)
                resolve(window.digitalData)
              }
            }
            data()
          })
        }

        let getDigitalData = async () => {
          await waitForDigitalData()
        }

        if (__satelliteLoaded) {
          getDigitalData().then(() => {
            if (typeof digitalData !== "undefined") {
              digitalDataDetails = {
                "authBDU": digitalData.user.authBDU,
                "authStatus": digitalData.user.authStatus,
                "userId": digitalData.user.userId,
                "profileType": digitalData.user.profileType,
                "subscriptionType": digitalData.user.subscriptionType,
                "profileLanguage": digitalData.user.profileLanguage,
                "playbackLanguage": digitalData.user.playbackLanguage
              }
              productInfoDetails = {
                "platform": digitalData.page.platform,
                "productName": digitalData.page.siteName,
                "environment": _satellite.buildInfo.environment
              }
            };
           const isArticle = "true";
            if (isArticle == 'true') {
              articleTitle = "Boil water advisory in effect for 35,000 Aylmer, Que. residents";
              articleDetails = {
                "author": "Ted Raymond",
                "title": articleTitle,
                "id": "1.6180254"
              }
            } else {
              articleDetails = {}
            }
            eventEnrichmentData = {
              "page": {
                "user_info": digitalDataDetails,
                "product_info": productInfoDetails,
                "page_info": {
                  "type": "story",
                  "siteSection": "ottawa",
                  "subsection2": articleTitle,
                  "subsection4": "story",
                  "name": "ctvnews : story :" + articleTitle,
                  "gsCat" :  typeof window.gs_channels === 'object' ? gs_channels : []
                },
                "article_info": articleDetails
              }
            };
            activeEventEnrichmentData = eventEnrichmentData;
            permutive.addon('web', activeEventEnrichmentData);
          });
        }
      }
      else {
        permutive.addon('web', {});
      }
      <!-- Event enrichment end  -->

  </script>
  <script id="permutive" async="" type="text/javascript" src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
  <!-- Permutive end -->
  



    


    
        <script async src="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>
    
    

    
        <script async="" src="//micro.rubiconproject.com/prebid/dynamic/13126.js"></script>
    

    
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      gads.src = "//securepubads.g.doubleclick.net/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);

    /* Google Tag Services */

        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
        apstag.init({
            pubID: '3733',
            adServer: 'googletag'
        });

        // used to store slots data
        var amazonSlots = [];
    </script>


    
    
    <script>
        window.gs_channels="DEFAULT";
        var gsurl=window.location!=window.top.location?document.referrer:window.location;
        var gsScript = document.createElement('script');
        gsScript.setAttribute('src', 'https://bellmedia-ash.gscontxt.net/main/channels.cgi?url='+encodeURIComponent(gsurl));
        document.getElementsByTagName('head')[0].appendChild(gsScript);
    </script>

    

    
    
    

    

    
    
    

    
</head>
<body class="page basicpage">
    


    



    
<div class="root responsivegrid">


<div class="aem-Grid aem-Grid--default--12 ">
    
    <div class="skip-to-main-content aem-GridColumn aem-GridColumn--default--12"><a class="c-skip--main" href="#main">Skip to main content</a>
</div>
<div class="quick-article-header aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0"><header class="c-quickArticle__header c-quickArticle__headerLocal" data-cy="quickArticle__header" role="navigation">
    
        <script type='application/javascript'>
            (function () {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 65778;
                _sf_async_config.domain = "ctvnews.ca";
                _sf_async_config.flickerControl = false;
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                /** CONFIGURATION END **/
            })();
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js" type="application/javascript"></script>
    
    <div class="c-quickArticle__header__container">
        <a class="c-quickArticle__header_logo_container" href="https://www.ctvnews.ca/" title="CTVNews.ca">
            <img class="c-quickArticle__header_logo" src="/content/dam/ctvnews/en/images/logos/CTVNews_horizontal_logo_f.svg" role="presentation"/>
        </a>
        <div class="c-header__secondary--nav" role="navigation" aria-labelledby="secondaryNav">
            <div id="secondaryNav" data-currentPath="/content/ctvnews/en/local/ottawa/2022/12/4/boil-water-advisory-in-effect-for-35-000-aylmer--que--residents">
                <span class="c-header__secondary--nav__icon1" style="display: none" role="img" aria-label="Lock icon"></span>
                <a class="c-header__secondary--nav__liveText" style="display: none">Live</a>
                <a id="liveScheduleLink" style="display: none" class="showName"></a>
                <a class="c-header__ctvLogo" href="https://www.ctv.ca/" target="_blank">
                    <img src="/content/dam/ctvnews/en/images/logos/ctv_logo_f.svg" alt="CTV.ca" class="c-header__ctvLogo--img"/>
                </a>
            </div>
            <div class="c-search__desktop">
    <div class="c-search__bar">
        <form action="https://ottawa.ctvnews.ca/search-results/ctv-ottawa-search-7.118" method="get">
            <button class="c-search__bar--submit " type="submit"><span class="hideText">Search</span></button>
            <div class="c-search__bar--form">
                <label class="c-search__bar--hidden" for="search_bar_7_137">Search CTV Ottawa</label>
                <input placeholder="Search CTV Ottawa" type="text" name="q" value=""/>
                <a class="c-search__bar--close "><span class="hideText">Close</span></a>
            </div>
        </form>
    </div>
    
    

</div>
        </div>

        <div class="c-header__local--city">
            
                <a href="https://ottawa.ctvnews.ca/" class="c-header__local--city__link">OTTAWA</a>
            
            
        </div>
    </div>
</header>
</div>
<div class="navigation aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
    <a class="c-nav__menu--toggle" data-target="c-nav__menu" aria-haspopup="true" aria-label="c-nav-open-menu">
        <i class="icon--menu--small"></i>
    </a>
    <div id="c-nav" class="c-nav">
        <nav class="aem-GridColumn aem-GridColumn--default--12" role="navigation" aria-labelledby="c-nav-main-menu">
            <ul id="c-nav__menu" class="c-nav__level c-nav--closed" data-subnav="1" aria-expanded="false">
                <li role="menuitem">
                    <div class="c-search__mobile">
    <div class="c-search__bar">
        <form action="https://ottawa.ctvnews.ca/search-results/ctv-ottawa-search-7.118" method="get">
            <button class="c-search__bar--submit " type="submit"><span class="hideText">Search</span></button>
            <div class="c-search__bar--form">
                <label class="c-search__bar--hidden" for="search_bar_7_137">Search CTV Ottawa</label>
                <input placeholder="Search CTV Ottawa" type="text" name="q" value=""/>
                <a class="c-search__bar--close "><span class="hideText">Close</span></a>
            </div>
        </form>
    </div>
    
    

</div>
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">News</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Latest</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/news/latest-news" title="News" aria-label="News">News</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/weather" title="Weather" aria-label="Weather">Weather</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/gas-prices" title="Gas Prices" aria-label="Gas Prices">Gas Prices</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/contests" title="Contests" aria-label="Contests">Contests</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/photo-galleries" title="Photo Galleries" aria-label="Photo Galleries">Photo Galleries</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/recipes" title="Recipes" aria-label="Recipes">Recipes</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/traffic" title="Traffic" aria-label="Traffic">Traffic</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/pop-quiz" title="Pop Quiz" aria-label="Pop Quiz">Pop Quiz</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/community-calendar" title="Community Calendar" aria-label="Community Calendar">Community Calendar</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/weekenders" title="Weekenders" aria-label="Weekenders">Weekenders</a></li>
                            </ul>
                        </li>
                    
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Featured</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/toy-mountain" title="Toy Mountain" aria-label="Toy Mountain">Toy Mountain</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/ctv-morning-live/holiday-helpers-food-drive" title="Holiday Helpers Food Drive" aria-label="Holiday Helpers Food Drive">Holiday Helpers Food Drive</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/holidaylightstour" title="Holiday Lights Tour" aria-label="Holiday Lights Tour">Holiday Lights Tour</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/covid-19" title="COVID-19 in Ottawa" aria-label="COVID-19 in Ottawa">COVID-19 in Ottawa</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/freedom-convoy-2022" title="Freedom Convoy 2022" aria-label="Freedom Convoy 2022">Freedom Convoy 2022</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/fields-to-forks" title="Fields to Forks" aria-label="Fields to Forks">Fields to Forks</a></li>
                            </ul>
                        </li>
                    
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Around the Region</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/kingston" title="Kingston News" aria-label="Kingston News">Kingston News</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/brockville" title="Brockville News" aria-label="Brockville News">Brockville News</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/pembroke" title="Pembroke News" aria-label="Pembroke News">Pembroke News</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Video</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Latest</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/video?binId=1.1164511" title="All Video" aria-label="All Video">All Video</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/video?binId=1.1164619" title="Weather" aria-label="Weather">Weather</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/video?binId=1.3908608" title="Marnie&#39;s Market Updates" aria-label="Marnie&#39;s Market Updates">Marnie's Market Updates</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/regional-contact" title="Regional Contact" aria-label="Regional Contact">Regional Contact</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/live" title="CTV News Live" aria-label="CTV News Live">CTV News Live</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/ctv-news-help" title="Video Help" aria-label="Video Help">Video Help</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Shows</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>News Programs</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/ctv-morning-live" title="CTV Morning Live" aria-label="CTV Morning Live">CTV Morning Live</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/video?binId=1.1164588" title="CTV News at Noon" aria-label="CTV News at Noon">CTV News at Noon</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/video?binId=1.3523119" title="CTV News at Five" aria-label="CTV News at Five">CTV News at Five</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/video?binId=1.1164587" title="CTV News at Six" aria-label="CTV News at Six">CTV News at Six</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/video?binId=1.1905877" title="CTV News at 11:30" aria-label="CTV News at 11:30">CTV News at 11:30</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">About</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Who We Are</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/about-us" title="About Us" aria-label="About Us">About Us</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/advertise-with-us" title="Advertise with Us" aria-label="Advertise with Us">Advertise with Us</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/contact-us" title="Contact Us" aria-label="Contact Us">Contact Us</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/about/bios" title="Personalities" aria-label="Personalities">Personalities</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/newsletters" title="Email Alerts" aria-label="Email Alerts">Email Alerts</a></li>
                            </ul>
                        </li>
                    
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Social</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://www.facebook.com/CTVNewsOttawa" title="Facebook" aria-label="Facebook">Facebook</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://twitter.com/CTVOttawa" title="Twitter" aria-label="Twitter">Twitter</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.instagram.com/ctvottawa/" title="Instagram" aria-label="Instagram">Instagram</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.tiktok.com/@ctvnewsottawa" title="TikTok" aria-label="TikTok">TikTok</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Local</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Other Cities</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/" title="Atlantic" aria-label="Atlantic">Atlantic</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://barrie.ctvnews.ca/" title="Barrie" aria-label="Barrie">Barrie</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://calgary.ctvnews.ca/" title="Calgary" aria-label="Calgary">Calgary</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://edmonton.ctvnews.ca/" title="Edmonton" aria-label="Edmonton">Edmonton</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://kitchener.ctvnews.ca/guelph" title="Guelph" aria-label="Guelph">Guelph</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://kitchener.ctvnews.ca/" title="Kitchener" aria-label="Kitchener">Kitchener</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://calgary.ctvnews.ca/lethbridge" title="Lethbridge" aria-label="Lethbridge">Lethbridge</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/" title="London" aria-label="London">London</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/" title="Montreal" aria-label="Montreal">Montreal</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://northernontario.ctvnews.ca/" title="Northern Ontario" aria-label="Northern Ontario">Northern Ontario</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/" title="Ottawa" aria-label="Ottawa">Ottawa</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://saskatoon.ctvnews.ca/prince-albert" title="Prince Albert" aria-label="Prince Albert">Prince Albert</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://edmonton.ctvnews.ca/red-deer" title="Red Deer" aria-label="Red Deer">Red Deer</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://regina.ctvnews.ca/" title="Regina" aria-label="Regina">Regina</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://saskatoon.ctvnews.ca/" title="Saskatoon" aria-label="Saskatoon">Saskatoon</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/" title="Toronto" aria-label="Toronto">Toronto</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/" title="Vancouver" aria-label="Vancouver">Vancouver</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://vancouverisland.ctvnews.ca/" title="Vancouver Island" aria-label="Vancouver Island">Vancouver Island</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://windsor.ctvnews.ca/" title="Windsor" aria-label="Windsor">Windsor</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://winnipeg.ctvnews.ca/" title="Winnipeg" aria-label="Winnipeg">Winnipeg</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            </ul>
        </nav>
    </div>


    

</div>
<div class="seoheadertag aem-GridColumn aem-GridColumn--default--12"><h1 id="main" style="overflow: hidden; height: 0px;">Boil water advisory in effect for 35,000 Aylmer, Que. residents</h1>
</div>
<div class="alert-banner aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
  <alert-banner xml-url="https://www.ctvnews.ca/rss/feeds-tve-ctv-news/ctvnews-ca-ottawa-banners-1.5084367" public-url="https://ottawa.ctvnews.ca"/>
  
    


</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="articlefragment contentfragment aem-GridColumn aem-GridColumn--default--12"><div aria-label="Article Contents" role="main">
    
        <div class="sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
            
                    <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewsottawa/home/stories" title-position="top" type="leaderBoard" google-tag-environment="prod" permutive-timeout="0" size="[[728,90],[970,90],[970,250]]" magnite-enable="true">
                    </sra-advert>
            
        </div>
        <div class="c-articlefragment">
            <div class="aem-Grid aem-Grid--12 aem-Grid--default--12 aem-Grid--phonelandscape--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--12 aem-Grid--phone--12">
                <div class="aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--9 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--8 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--9 aem-GridColumn--offset--abovedefault--0">
                    <div class="breadcrumb aem-GridColumn--default--9 aem-GridColumn">
                        <nav class="c-breadcrumb" aria-label="Breadcrumb">
                            <ol class="c-breadcrumb__list" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li class="c-breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">

                                    
                                    
                                    	
                                    
                                    

                                    <a href="https://ottawa.ctvnews.ca/" class="c-breadcrumb__item__link" itemprop="item">
                                        <span itemprop="name">Ottawa</span>
                                    </a>
                                    <meta itemprop="position" content="1"/>
                                </li>
                                
                                    
<div>
      
          <li class="c-breadcrumb__type">
            <tool-tip label="News" tooltiptext="Based on facts, either observed and verified firsthand by the reporter, or reported and verified from knowledgeable sources."></tool-tip>
          </li>
      
</div>

    


                                
                            </ol>
                        </nav>
                    </div>
                    <div class="aem-GridColumn--default--9 aem-GridColumn">
                        
<div class="c-title">
    <h1 class="c-title__text">Boil water advisory in effect for 35,000 Aylmer, Que. residents</h1>
</div>

    

                    </div>
                    <div class="aem-GridColumn--default--9 aem-GridColumn">
                        

     
  

   	 <div class="c-heroMedia">
        <div class="c-heroMedia__wrapper">
        	
        
            
    <div data-cmp-is="image" data-cmp-src="/content/ctvnews/en/local/ottawa/2022/12/4/boil-water-advisory-in-effect-for-35-000-aylmer--que--residents/_jcr_content/root/responsivegrid/articlefragment.coreimg{.width}.jpeg/1670158654331/water-faucet-tap-kitchen-sink-1-6180256.jpeg" data-asset="/content/dam/ctvnews/en/images/2022/12/4/water-faucet-tap-kitchen-sink-1-6180256-1670158654331.jpg" data-asset-id="41560cfe-d678-4d48-9a10-ad3c1e7f5623" data-title="Water faucet tap kitchen sink" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
        
            
                
                <img src="/content/dam/ctvnews/en/images/2022/12/4/water-faucet-tap-kitchen-sink-1-6180256-1670158654331.jpg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image" alt="Water flows from the tap to sink. (Pexels)" title="Water faucet tap kitchen sink"/>
                
            
        
        <span class="c-image__title" itemprop="caption">Water flows from the tap to sink. (Pexels)</span>
    </div>
    
    



            
        </div>
    </div>


  


                    </div>
                    <div class="bodyContainer aem-Grid aem-Grid--9 aem-Grid--default--9 aem-Grid--phonelandscape--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--9 aem-Grid--phone--12">
                        <div class="responsivegrid aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--10 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--8 aem-GridColumn--offset--tabletlandscape--1
                aem-GridColumn--default--8 aem-GridColumn--offset--default--1
                aem-GridColumn--abovedefault--2 aem-GridColumn--offset--abovedefault--0">
                            <div class="aem-Grid aem-Grid--default--8 aem-Grid--abovedefault--9 aem-Grid--tabletlandscape--8 aem-Grid--tablet--10 aem-Grid--phonelandscape--12 aem-Grid--phone--12 ">

                                <div class="byline aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--8 aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--12 aem-GridColumn--tablet--10 aem-GridColumn aem-GridColumn--offset--phone--0 aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--phonelandscape--12 aem-GridColumn--default--8 aem-GridColumn--abovedefault--9" role="contentinfo" aria-label="Article Author or Source">
                                    <bio-content content='[{&#34;bioImage&#34;:&#34;/content/dam/ctvnews/en/images/2021/4/20/ted-raymond--ctv-news-ottawa-1-5395023.jpg&#34;,&#34;firstName&#34;:&#34;Ted&#34;,&#34;lastName&#34;:&#34;Raymond&#34;,&#34;bioUrl&#34;:&#34;https://ottawa.ctvnews.ca/ted-raymond-1.4800227&#34;,&#34;polopolyID&#34;:&#34;1.4800227&#34;,&#34;jobTitle&#34;:&#34;CTV News Ottawa Digital Multi-Skilled Journalist&#34;}]'></bio-content>
                                </div>
                                <div class="articlepublishupdatedate aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tabletlandscape--5 aem-GridColumn--default--none aem-GridColumn--tablet--6 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--default--4 aem-GridColumn--abovedefault--9" role="contentinfo" aria-label="Published date and time">
                                    

    <article-publish-update-date display-label display-timezone display-date-published display-date-updated format="fallback" locale="en" fallback-published-date="Dec. 4, 2022 7:59 a.m. EST" fallback-updated-date="Dec. 4, 2022 7:59 a.m. EST" published-date="Sun Dec 04 07:59:16 EST 2022" updated-date="Sun Dec 04 07:59:16 EST 2022"></article-publish-update-date>




                                </div>

                                <div class="sharetools aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tablet--4 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--tabletlandscape--3 aem-GridColumn--default--4 aem-GridColumn--abovedefault--9" role="complementary" aria-label="Share">
                                    <flyout-share-tool headline="Boil water advisory in effect for 35,000 Aylmer, Que. residents" token='966242223397117|NpPNEPW7rfL6HJORdSre-yomhv4' shareCount="false"></flyout-share-tool>
                                </div>
                            </div>
                        </div>
                        <div class="responsivegrid aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--10 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--8 aem-GridColumn--offset--tabletlandscape--1
                aem-GridColumn--default--8 aem-GridColumn--offset--default--1
                aem-GridColumn--abovedefault--7 aem-GridColumn--offset--abovedefault--0">
                            <div class="aem-Grid aem-Grid--default--7 aem-Grid--tabletlandscape--8 aem-Grid--tablet--10 aem-Grid--phonelandscape--12 aem-Grid--phone--12 ">
                                <div class="bodyText responsivegrid aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tabletlandscape--8 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--10 aem-GridColumn aem-GridColumn--default--7 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--12">
                                    <div class="aem-Grid aem-Grid--default--7 aem-Grid--tabletlandscape--8 aem-Grid--phone--12 ">
                                        <div class="text aem-GridColumn--tabletlandscape--8 aem-GridColumn--tablet--10 aem-GridColumn--phone--12 aem-GridColumn--phonelandscape--12 aem-GridColumn aem-GridColumn--default--8 aem-GridColumn--abovedefault--7" role="contentinfo" aria-label="Article Body">

                                            
                                                
<div class="c-text">
     
    <p> The city of Gatineau says approximately 35,000 residents of the Aylmer sector are under a boil water advisory.</p> <p> The city issued a preventive boil water advisory Sunday morning because a malfunction at the drinking water plant caused a depressurization of the water system, it said in a news release.</p> <p> The residences affected are located:</p> <ul>  <li> South of Allumetières Boulevard;</li>  <li> West of Atholl-Doune Street;</li>  <li> North of Rivière des Outaouais; and</li>  <li> East of de la Lobo Street.</li> </ul> <p> <img class="inline-image" src="/content/dam/ctvnews/en/images/2022/12/4/boil-water-map-aylmer-dec-4-2022-1-6180258-1670158717384.png" alt=""><span>Area affected by a preventive boil water advisory in Gatineau, Que. issued Dec. 4, 2022. (Google Maps/City of Gatineau)</span></p> <p> Affected residents and institutions must boil their water for one minute before consuming it. The advisory is in place until further notice. After the city lifts the advisory, residents are asked to open all cold water taps and let the water run for one minute or until it is cold, and do the same for all water fountains and toss out any ice made with tap water during the advisory.</p>
</div>

    

                                            
                                            
                                                <related-images content='[{&#34;imageUrl&#34;:&#34;/content/dam/ctvnews/en/images/2022/12/4/boil-water-map-aylmer-dec-4-2022-1-6180258-1670158717384.png&#34;,&#34;description&#34;:&#34;Area affected by a preventive boil water advisory in Gatineau, Que. issued Dec. 4, 2022. (Google Maps/City of Gatineau)&#34;}]' title="RELATED IMAGES">
                                                </related-images>
                                            

                                            <!-- viafoura liveblog-->
                                            <div class="c-tags">
                                                
                                                
                                            </div><!-- END viafoura liveblog-->

                                            <div>
                                                
                                                
                                                
                                                    <div class="c-bottom__container">
                                                        <bottom-bar content='[{&#34;icon&#34;:&#34;e96f&#34;,&#34;urlArticleInclude&#34;:&#34;true&#34;,&#34;label&#34;:&#34;Report an error&#34;,&#34;url&#34;:&#34;https://ottawa.ctvnews.ca/general-feedback-1.3476495&#34;},{&#34;icon&#34;:&#34;e9bc&#34;,&#34;urlArticleInclude&#34;:&#34;false&#34;,&#34;label&#34;:&#34;Editorial standards &amp; policies&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/editorial-standards-and-policies&#34;},{&#34;icon&#34;:&#34;e9bd&#34;,&#34;urlArticleInclude&#34;:&#34;false&#34;,&#34;label&#34;:&#34;Why you can trust CTV News&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/editorial-standards-and-policies#anchor12&#34;}]'></bottom-bar>
                                                    </div>
                                                
                                            </div>
                                            <div class="sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
                                                
                                                        <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewsottawa/home/stories" title-position="hidden" type="slimCut" google-tag-environment="prod" permutive-timeout="0" size="[[30,1]]" mobile-size="[[30,1]]" magnite-enable="true">
                                                        </sra-advert>
                                                
                                            </div>

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                        <related-articles title="RELATED STORIES" relatedlinkstitle="RELATED LINKS" specialpromos='{}'></related-articles>
                    
                </div>
                <div class="aem-GridColumn right-column
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--12 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--4 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--3 aem-GridColumn--offset--abovedefault--0">
                    <!-- RIGHT RAIL AD PLACEHOLDER -->
                    <div class="c-advert-disabled c-advert-rail sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
                        
                                <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewsottawa/home/stories" title-position="top" type="sectionPage" google-tag-environment="prod" permutive-timeout="0" size="[[300,250],[300,600],[300,1050],[&#39;fluid&#39;]]" mobile-size="[[300,250],[300,600],[300,1050],[&#39;fluid&#39;]]" sticky="disabled" magnite-enable="true">
                                </sra-advert>
                        
                    </div>
                    <div class="c-experiencefragment--wrapper">
                        
    <div class="c-experiencefragment c-experiencefragment--"><div class="xfpage page basicpage"><!-- SDI include (path: /content/experience-fragments/ctv_news/local/ottawa/ottawa-rr/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    
    
</div>

</div></div>
</div>
    
    

  
                    </div>
                </div>
                <div class="aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--12 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--12 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--12 aem-GridColumn--offset--abovedefault--0">
                
    <div class="c-experiencefragment c-experiencefragment--"><div class="xfpage page basicpage"><!-- SDI include (path: /content/experience-fragments/ctv_news/local/ottawa/ottawa-boa/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--12 ">
    
    <div class="most-popular aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
    <div role="list">
        <most-popular v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Stittsville house a stunning tribute to \u0027Elf\u0027&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2576837&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6179205.1670024687!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;First it was a tribute to the \u0027Griswalds\u0027 and ‘Home Alone,’ this year the Turcotte\u0027s home is a life-sized movie set for \u0027Elf\u0027&#34;},{&#34;videoTitle&#34;:&#34;Holiday Helpers Food Drive: FCI Security&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2575529&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6176716.1669912228!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;John Saull hands over a $5,150 cheque to the Ottawa Food Bank.&#34;},{&#34;videoTitle&#34;:&#34;Homeowners asked to prove home is not empty&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2576832&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6179211.1670024783!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Ottawa homeowners are getting letters asking them to prove their home is not vacant, or pay an extra tax. CTV\u0027s Peter Szperling reports.&#34;},{&#34;videoTitle&#34;:&#34;Brazen thieves steal cars in daylight&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2576829&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6179204.1670024623!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Ottawa Police say car thefts are surging, stolen from driveways, parking lots and recreation centres during the day.&#34;},{&#34;videoTitle&#34;:&#34;CTV News Ottawa at Six for Saturday, December 3, 2022&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2569046&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4860006.1586292335!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Ottawa at Six&#34;},{&#34;videoTitle&#34;:&#34;Teen jumps into action to save trapped father&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2576703&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6178900.1670015379!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A 15-year-old\u0027s quick action is being credited with saving his father who was trapped underneath a truck in California.&#34;},{&#34;videoTitle&#34;:&#34;Ottawa\u0027s interactive dinosaur experience&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2576870&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6179264.1670026448!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV\u0027s Tyler Fleming takes us inside Jurassic Quest where visitors get to walk among the dinosaurs.&#34;},{&#34;videoTitle&#34;:&#34;CTV News Ottawa at Six for Friday, December 2, 2022&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2569053&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4860006.1586292335!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Ottawa at Six&#34;},{&#34;videoTitle&#34;:&#34;Holiday Helpers Food Drive: United Food and Commercial Workers Union&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2575530&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6176722.1669912351!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Joe Tenn and Ross Fraser hands over a $3,000 to the Ottawa Food Bank.&#34;},{&#34;videoTitle&#34;:&#34;CTV News Ottawa at 11:30 for Saturday, December 3, 2022&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2569045&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4860006.1586292335!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Ottawa at 11:30&#34;},{&#34;videoTitle&#34;:&#34;These are the most popular baby names for 2022&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2573784&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6023088.1669745243!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;BabyCenter, an online parenting website, recently published its annual analysis of popular names for newborn babies in Canada.&#34;},{&#34;videoTitle&#34;:&#34;Kemptville\u0027s school chess champ&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2576871&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6179261.1670026367!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV\u0027s Nate Vandermeer with chess challenge for 17-year-old Owen Healey, to take on ten teachers at the same time.&#34;},{&#34;videoTitle&#34;:&#34;Ottawa police warn of surge in vehicle thefts&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2576531&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6178595.1670005165!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Ottawa police say there has been an increase in brazen daylight vehicle thefts in public settings. CTV\u0027s Natalie van Rooy has the latest.&#34;},{&#34;videoTitle&#34;:&#34;COVID-19 can survive on some food for days&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2576350&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4890918.1656009953!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Dr. Christopher Labos discusses the findings of study that examined how long COVID-19 can survive on food and what to keep in mind.&#34;},{&#34;videoTitle&#34;:&#34;Pepsi \u0026 Milk?&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2576333&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6178305.1669996358!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV Morning Live Hosts Annette Goerner and Stefan Keyes get adventurous with the new Pepsi and milk TikTok trend.&#34;},{&#34;videoTitle&#34;:&#34;CTV News Ottawa at 11:30 for Friday, December 2, 2022&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2569051&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4860006.1586292335!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Ottawa at 11:30&#34;},{&#34;videoTitle&#34;:&#34;CTV National News: Horgan’s everlasting friendship&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2577265&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6180180.1670124668!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV’s Adam Sawatsky explains how former B.C. premier John Horgan kindled an everlasting friendship at a Tim Hortons.&#34;},{&#34;videoTitle&#34;:&#34;Ford: Ottawa LRT \u0027stunk to high heaven\u0027&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2575625&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6177290.1669932958!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;Ontario Premier Doug Ford reacts to the Ottawa LRT public inquiry\u0027s final report&#34;},{&#34;videoTitle&#34;:&#34;CTV National News: Alta. pet becomes ‘office dog’&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2577262&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6180178.1670124646!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Alberta pet owner finds a solution to her dog’s separation anxiety by turning her pet into an ‘office dog’. Bill Fortier reports.&#34;},{&#34;videoTitle&#34;:&#34;Pet of the week: Coal&#34;,&#34;videoUrl&#34;:&#34;https://ottawa.ctvnews.ca/video?clipId\u003d2576565&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6178675.1670007186!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;We introduce you to this week\u0027s pet, Coal the cat.&#34;}]" content-type="videos" list-title="Most Watched" list-type="listFragment">
        </most-popular>
    </div>


    
    

</div>
<div class="list c-list-more-stories aem-GridColumn aem-GridColumn--default--12">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://ottawa.ctvnews.ca/" class="c-list__title__link">Ottawa Top Stories</a> </h2>
            
            
            

            <ul class="c-list c-list--4Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 17:46:07 EST 2022" data-published-date=" Sat Dec 03 17:15:02 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 17:46:07 EST 2022" data-published-date=" Sat Dec 03 17:15:02 EST 2022"></span>
                    <a href="https://ottawa.ctvnews.ca/cheo-to-receive-help-from-red-cross-staff-as-it-deals-with-surge-in-respiratory-patients-1.6179918" title="CHEO to receive help from Red Cross staff as it deals with surge in respiratory patients" class="c-list__item__link">
                        CHEO to receive help from Red Cross staff as it deals with surge in respiratory patients
                    </a>
                </h3>
                
                
            

            
                <a href="https://ottawa.ctvnews.ca/cheo-to-receive-help-from-red-cross-staff-as-it-deals-with-surge-in-respiratory-patients-1.6179918" title="CHEO to receive help from Red Cross staff as it deals with surge in respiratory patients" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6126618.1666823879!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6126618.1666823879!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6126618.1666823879!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6126618.1666823879!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6126618.1666823879!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6126618.1666823879!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6126618.1666823879!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6126618.1666823879!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 18:12:21 EST 2022" data-published-date=" Sat Dec 03 18:12:21 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 18:12:21 EST 2022" data-published-date=" Sat Dec 03 18:12:21 EST 2022"></span>
                    <a href="https://ottawa.ctvnews.ca/beachburg-ont-mother-in-need-of-100k-to-afford-life-saving-cancer-surgery-1.6179974" title="Beachburg, Ont. mother in need of $100K to afford life-saving cancer surgery" class="c-list__item__link">
                        Beachburg, Ont. mother in need of $100K to afford life-saving cancer surgery
                    </a>
                </h3>
                
                
            

            
                <a href="https://ottawa.ctvnews.ca/beachburg-ont-mother-in-need-of-100k-to-afford-life-saving-cancer-surgery-1.6179974" title="Beachburg, Ont. mother in need of $100K to afford life-saving cancer surgery" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5409728.1619821361!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5409728.1619821361!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5409728.1619821361!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5409728.1619821361!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5409728.1619821361!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5409728.1619821361!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5409728.1619821361!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5409728.1619821361!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="Paige Atherton, seen here with her three boys, had her surgery for Stage 4 abdominal cancer cancelled because of the pandemic. (Courtesy Paige Atherton)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                <span class="c-list__tag c-list__tag-lead-story" tabindex="0">NEW THIS MORNING</span>
                
                <h3 class="c-list__item__title">
                    <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">NEW THIS MORNING  |</span>
                    
                    <a href="https://ottawa.ctvnews.ca/eight-unique-places-to-stay-near-ottawa-this-winter-1.6180096" title="Eight unique places to stay near Ottawa this winter" class="c-list__item__link">
                        Eight unique places to stay near Ottawa this winter
                    </a>
                </h3>
                
                
            

            
                <a href="https://ottawa.ctvnews.ca/eight-unique-places-to-stay-near-ottawa-this-winter-1.6180096" title="Eight unique places to stay near Ottawa this winter" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180119.1670157877!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180119.1670157877!/httpImage/image.png_gen/derivatives/landscape_940/image.png"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180119.1670157877!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180119.1670157877!/httpImage/image.png_gen/derivatives/landscape_620/image.png"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180119.1670157877!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180119.1670157877!/httpImage/image.png_gen/derivatives/landscape_300/image.png"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6180119.1670157877!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-src="https://www.ctvnews.ca/polopoly_fs/1.6180119.1670157877!/httpImage/image.png_gen/derivatives/landscape_800/image.png" alt="The Wakefield Treehouse is one of many unique places to stay near Ottawa this winter. (Courtesy: Airbnb/Genevieve)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                <span class="c-list__tag c-list__tag-lead-story" tabindex="0">NEW THIS MORNING</span>
                
                <h3 class="c-list__item__title">
                    <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">NEW THIS MORNING  |</span>
                    
                    <a href="https://ottawa.ctvnews.ca/stittsville-family-creates-elf-christmas-lights-display-1.6180032" title="Stittsville family creates Elf Christmas lights display" class="c-list__item__link">
                        Stittsville family creates Elf Christmas lights display
                    </a>
                </h3>
                
                
            

            
                <a href="https://ottawa.ctvnews.ca/stittsville-family-creates-elf-christmas-lights-display-1.6180032" title="Stittsville family creates Elf Christmas lights display" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180034.1670112417!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180034.1670112417!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180034.1670112417!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180034.1670112417!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180034.1670112417!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180034.1670112417!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6180034.1670112417!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6180034.1670112417!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="The Turcotte family&#39;s Christmas display in Stittsville is a giant tribute to the movie Elf. (Leah Larocque/CTV News Ottawa)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 17:30:48 EST 2022" data-published-date=" Sat Dec 03 17:30:48 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 17:30:48 EST 2022" data-published-date=" Sat Dec 03 17:30:48 EST 2022"></span>
                    <a href="https://ottawa.ctvnews.ca/ottawa-police-investigating-sexual-assault-at-centretown-apartment-building-1.6179930" title="Ottawa police investigating sexual assault at Centretown apartment building" class="c-list__item__link">
                        Ottawa police investigating sexual assault at Centretown apartment building
                    </a>
                </h3>
                
                
            

            
                <a href="https://ottawa.ctvnews.ca/ottawa-police-investigating-sexual-assault-at-centretown-apartment-building-1.6179930" title="Ottawa police investigating sexual assault at Centretown apartment building" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5975349.1657052203!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5975349.1657052203!/httpImage/image.png_gen/derivatives/landscape_940/image.png"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5975349.1657052203!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5975349.1657052203!/httpImage/image.png_gen/derivatives/landscape_620/image.png"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5975349.1657052203!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5975349.1657052203!/httpImage/image.png_gen/derivatives/landscape_300/image.png"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5975349.1657052203!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-src="https://www.ctvnews.ca/polopoly_fs/1.5975349.1657052203!/httpImage/image.png_gen/derivatives/landscape_800/image.png" alt="An Ottawa Police vehicle is seen behind police tape. (CTV News Ottawa)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sun Dec 04 07:38:26 EST 2022" data-published-date=" Sun Dec 04 07:38:26 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sun Dec 04 07:38:26 EST 2022" data-published-date=" Sun Dec 04 07:38:26 EST 2022"></span>
                    <a href="https://ottawa.ctvnews.ca/giroux-s-three-point-effort-leads-senators-past-sharks-5-2-for-second-win-in-a-row-1.6180247" title="Giroux&#39;s three-point effort leads Senators past Sharks 5-2 for second win in a row" class="c-list__item__link">
                        Giroux&#39;s three-point effort leads Senators past Sharks 5-2 for second win in a row
                    </a>
                </h3>
                
                
            

            
                <a href="https://ottawa.ctvnews.ca/giroux-s-three-point-effort-leads-senators-past-sharks-5-2-for-second-win-in-a-row-1.6180247" title="Giroux&#39;s three-point effort leads Senators past Sharks 5-2 for second win in a row" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180248.1670157449!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180248.1670157449!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180248.1670157449!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180248.1670157449!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180248.1670157449!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180248.1670157449!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6180248.1670157449!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6180248.1670157449!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Ottawa Senators right wing Claude Giroux (28) celebrates his goal against the San Jose Sharks with goaltender Anton Forsberg (31) during third period NHL hockey action in Ottawa, on Saturday, Dec. 3, 2022. (Justin Tang/THE CANADIAN PRESS)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sun Dec 04 07:34:33 EST 2022" data-published-date=" Sun Dec 04 07:34:33 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sun Dec 04 07:34:33 EST 2022" data-published-date=" Sun Dec 04 07:34:33 EST 2022"></span>
                    <a href="https://ottawa.ctvnews.ca/mainly-cloudy-sunday-with-a-few-flurries-mixed-in-1.6180246" title="Mainly cloudy Sunday with a few flurries mixed in" class="c-list__item__link">
                        Mainly cloudy Sunday with a few flurries mixed in
                    </a>
                </h3>
                
                
            

            
                <a href="https://ottawa.ctvnews.ca/mainly-cloudy-sunday-with-a-few-flurries-mixed-in-1.6180246" title="Mainly cloudy Sunday with a few flurries mixed in" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5863994.1650109335!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5863994.1650109335!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5863994.1650109335!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5863994.1650109335!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5863994.1650109335!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5863994.1650109335!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5863994.1650109335!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5863994.1650109335!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sun Dec 04 07:59:16 EST 2022" data-published-date=" Sun Dec 04 07:59:16 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sun Dec 04 07:59:16 EST 2022" data-published-date=" Sun Dec 04 07:59:16 EST 2022"></span>
                    <a href="https://ottawa.ctvnews.ca/boil-water-advisory-in-effect-for-35-000-aylmer-que-residents-1.6180254" title="Boil water advisory in effect for 35,000 Aylmer, Que. residents" class="c-list__item__link">
                        Boil water advisory in effect for 35,000 Aylmer, Que. residents
                    </a>
                </h3>
                
                
            

            
                <a href="https://ottawa.ctvnews.ca/boil-water-advisory-in-effect-for-35-000-aylmer-que-residents-1.6180254" title="Boil water advisory in effect for 35,000 Aylmer, Que. residents" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180256.1670158604!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180256.1670158604!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180256.1670158604!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180256.1670158604!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180256.1670158604!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180256.1670158604!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6180256.1670158604!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6180256.1670158604!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Water flows from the tap to sink. (Pexels)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Top Videos" v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Brazen thieves steal cars in daylight&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2576829&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6179204.1670024623!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Ottawa Police say car thefts are surging, stolen from driveways, parking lots and recreation centres during the day.&#34;},{&#34;videoTitle&#34;:&#34;Homeowners asked to prove home is not empty&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2576832&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6179211.1670024783!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Ottawa homeowners are getting letters asking them to prove their home is not vacant, or pay an extra tax. CTV\u0027s Peter Szperling reports.&#34;},{&#34;videoTitle&#34;:&#34;Stittsville house a stunning tribute to \u0027Elf\u0027&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2576837&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6179205.1670024687!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;First it was a tribute to the \u0027Griswalds\u0027 and ‘Home Alone,’ this year the Turcotte\u0027s home is a life-sized movie set for \u0027Elf\u0027&#34;},{&#34;videoTitle&#34;:&#34;Ottawa\u0027s interactive dinosaur experience&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2576870&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6179264.1670026448!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV\u0027s Tyler Fleming takes us inside Jurassic Quest where visitors get to walk among the dinosaurs.&#34;},{&#34;videoTitle&#34;:&#34;Kemptville\u0027s school chess champ&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2576871&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6179261.1670026367!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV\u0027s Nate Vandermeer with chess challenge for 17-year-old Owen Healey, to take on ten teachers at the same time.&#34;},{&#34;videoTitle&#34;:&#34;Kingston\u0027s Jingle Run helps food banks&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2576872&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6179269.1670026563!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Students at dozens of Kingston-area schools get active and help fill the shelves at the food bank. CTV\u0027s Kimberley Johnson reports.&#34;},{&#34;videoTitle&#34;:&#34;Santa Talk for Dec. 2, 2022&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2576876&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6179277.1670026660!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;CTV\u0027s Leanne Cusack and Santa take questions from kids.&#34;},{&#34;videoTitle&#34;:&#34;Friday 6 p.m. weather update&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2576841&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6179214.1670024853!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Here’s your full local 6 p.m. forecast for Friday, Dec. 2, 2022.&#34;},{&#34;videoTitle&#34;:&#34;Make-A-Wish Calendar of Wishes: Rachel&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2576804&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6179258.1670026239!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Meet our second Wish Child Rachel, who gets a \u0027she-shed,\u0027 giving her a safe place to play.&#34;},{&#34;videoTitle&#34;:&#34;Ottawa police warn of surge in vehicle thefts&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2576531&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6178595.1670005165!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Ottawa police say there has been an increase in brazen daylight vehicle thefts in public settings. CTV\u0027s Natalie van Rooy has the latest.&#34;},{&#34;videoTitle&#34;:&#34;Pet of the week: Coal&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2576565&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6178675.1670007186!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;We introduce you to this week\u0027s pet, Coal the cat.&#34;},{&#34;videoTitle&#34;:&#34;Friday midday weather update&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2576546&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6178585.1670004911!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Here’s your full local midday forecast for Friday, Dec. 2, 2022.&#34;},{&#34;videoTitle&#34;:&#34;Man charged in T.O. drug bust says he\u0027s not a drug dealer&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6178140&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5234631.1608162358!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The man accused in a massive drug bust is claiming he\u0027s not responsible for the guns and drugs found in his Toronto apartment.&#34;},{&#34;videoTitle&#34;:&#34;Christmas Cheer Breakfast&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2576341&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6178329.1669996835!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV’s Graham Richardson and Patricia Boal speaks from the annual event that supports more than a dozen charities.&#34;},{&#34;videoTitle&#34;:&#34;Pepsi \u0026 Milk?&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2576333&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6178305.1669996358!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV Morning Live Hosts Annette Goerner and Stefan Keyes get adventurous with the new Pepsi and milk TikTok trend.&#34;}]" content-type="videos"></article-video-slider>
    </div>


    




</div>
<div class="list c-list_single_image_mosaic aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0 aem-GridColumn--tabletlandscape--12">
    
    
        
        
            <h2 class="c-list__title">CTVNews.ca Top Stories</h2>
        
        
        
            
                <div class="c-list c-list-row c-list--Columns">

                    
    
        <div class="c-list-col">
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sun Dec 04 08:11:41 EST 2022" data-published-date=" Fri Dec 02 20:18:59 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sun Dec 04 08:11:41 EST 2022" data-published-date=" Fri Dec 02 20:18:59 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/world/why-is-it-taking-so-long-for-ukraine-to-join-nato-experts-weigh-in-1.6179328" title="Why is it taking so long for Ukraine to join NATO? Experts weigh in" class="c-list__item__link">
                        Why is it taking so long for Ukraine to join NATO? Experts weigh in
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">After Russia annexed four regions of Ukraine in September amid its ongoing invasion of the eastern European country, Ukraine announced it had signed an accelerated application to join the North Atlantic Treaty Organization. Will Ukraine become a NATO member anytime soon? CTVNews.ca turned to experts on Russia&#39;s war in Ukraine to better understand.</p>
                
            

            
                <a href="https://www.ctvnews.ca/world/why-is-it-taking-so-long-for-ukraine-to-join-nato-experts-weigh-in-1.6179328" title="Why is it taking so long for Ukraine to join NATO? Experts weigh in" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179363.1670028917!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179363.1670028917!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179363.1670028917!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179363.1670028917!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179363.1670028917!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179363.1670028917!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6179363.1670028917!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6179363.1670028917!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="German Chancellor Olaf Scholz, left, watches Ukrainian President Volodymyr Zelenskyy shakes hands with French President Emmanuel Macron, second left, as Romanian President Klaus Iohannis, right, and Italian Prime Minister Mario Draghi look on before a meeting in Kyiv, Thursday, June 16, 2022. (Ludovic Marin, Pool via AP, File)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sun Dec 04 08:11:41 EST 2022" data-published-date="Fri Dec 02 20:18:59 EST 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                

                    
    
        <div class="c-list-col">
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sun Dec 04 07:29:09 EST 2022" data-published-date=" Sat Dec 03 17:56:50 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sun Dec 04 07:29:09 EST 2022" data-published-date=" Sat Dec 03 17:56:50 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/politics/feds-not-going-to-waste-a-lot-of-time-on-alberta-sovereignty-bill-debate-leblanc-1.6179932" title="Feds &#39;not going to waste a lot of time&#39; on Alberta sovereignty bill debate: LeBlanc" class="c-list__item__link">
                        Feds &#39;not going to waste a lot of time&#39; on Alberta sovereignty bill debate: LeBlanc
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Intergovernmental Affairs Minister Dominic LeBlanc says the federal government is taking a wait-and-see approach to whether it may intervene when it comes to Alberta Premier Danielle Smith’s sovereignty act, but that it is not the focus at the moment.</p>
                
            

            
                <a href="https://www.ctvnews.ca/politics/feds-not-going-to-waste-a-lot-of-time-on-alberta-sovereignty-bill-debate-leblanc-1.6179932" title="Feds &#39;not going to waste a lot of time&#39; on Alberta sovereignty bill debate: LeBlanc" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sun Dec 04 07:29:09 EST 2022" data-published-date="Sat Dec 03 17:56:50 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 19:11:26 EST 2022" data-published-date=" Sat Dec 03 15:50:44 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 19:11:26 EST 2022" data-published-date=" Sat Dec 03 15:50:44 EST 2022"></span>
                    <a href="https://edmonton.ctvnews.ca/alberta-premier-says-changes-coming-to-sovereignty-bill-1.6179846" title="Alberta premier says changes coming to sovereignty bill" class="c-list__item__link">
                        Alberta premier says changes coming to sovereignty bill
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Alberta Premier Danielle Smith says her government is crafting changes to be debated next week to reverse the part of a bill that gives her cabinet unfettered power to rewrite laws behind closed doors without legislature approval.</p>
                
            

            
                <a href="https://edmonton.ctvnews.ca/alberta-premier-says-changes-coming-to-sovereignty-bill-1.6179846" title="Alberta premier says changes coming to sovereignty bill" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 19:11:26 EST 2022" data-published-date="Sat Dec 03 15:50:44 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 16:57:33 EST 2022" data-published-date=" Sat Dec 03 14:20:19 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 16:57:33 EST 2022" data-published-date=" Sat Dec 03 14:20:19 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/world/russia-rejects-us-60-a-barrel-cap-on-its-oil-warns-of-cutoffs-1.6179791" title="Russia rejects US$60-a-barrel cap on its oil, warns of cutoffs" class="c-list__item__link">
                        Russia rejects US$60-a-barrel cap on its oil, warns of cutoffs
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Russian authorities rejected a price cap on the country&#39;s oil set by Ukraine&#39;s Western supporters and threatened Saturday to stop supplying the nations that endorsed it.</p>
                
            

            
                <a href="https://www.ctvnews.ca/world/russia-rejects-us-60-a-barrel-cap-on-its-oil-warns-of-cutoffs-1.6179791" title="Russia rejects US$60-a-barrel cap on its oil, warns of cutoffs" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 16:57:33 EST 2022" data-published-date="Sat Dec 03 14:20:19 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 21:28:00 EST 2022" data-published-date=" Sat Dec 03 20:30:38 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 21:28:00 EST 2022" data-published-date=" Sat Dec 03 20:30:38 EST 2022"></span>
                    <a href="https://bc.ctvnews.ca/no-evidence-slain-b-c-rcmp-officer-or-colleagues-committed-offence-watchdog-says-1.6180118" title="No evidence slain B.C. RCMP officer or colleagues committed offence, watchdog says" class="c-list__item__link">
                        No evidence slain B.C. RCMP officer or colleagues committed offence, watchdog says
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">None of the officers who responded to the altercation that led to the death of Const. Shaelyn Yang committed an offence, according to B.C.&#39;s police watchdog.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/no-evidence-slain-b-c-rcmp-officer-or-colleagues-committed-offence-watchdog-says-1.6180118" title="No evidence slain B.C. RCMP officer or colleagues committed offence, watchdog says" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 21:28:00 EST 2022" data-published-date="Sat Dec 03 20:30:38 EST 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                

                    
    
        <div class="c-list-col">
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 19:16:40 EST 2022" data-published-date=" Sat Dec 03 19:16:40 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 19:16:40 EST 2022" data-published-date=" Sat Dec 03 19:16:40 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/world/fedex-driver-is-arrested-in-the-kidnapping-and-killing-of-a-7-year-old-girl-who-went-missing-outside-her-home-this-week-police-say-1.6180040" title="FedEx driver is arrested in the kidnapping and killing of a 7-year-old girl who went missing outside her home this week, police say" class="c-list__item__link">
                        FedEx driver is arrested in the kidnapping and killing of a 7-year-old girl who went missing outside her home this week, police say
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A driver working for FedEx was arrested and charged Friday in the kidnapping and killing of a 7-year-old girl who had disappeared from her home&#39;s driveway in Texas earlier this week, police said.</p>
                
            

            
                <a href="https://www.ctvnews.ca/world/fedex-driver-is-arrested-in-the-kidnapping-and-killing-of-a-7-year-old-girl-who-went-missing-outside-her-home-this-week-police-say-1.6180040" title="FedEx driver is arrested in the kidnapping and killing of a 7-year-old girl who went missing outside her home this week, police say" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 19:16:40 EST 2022" data-published-date="Sat Dec 03 19:16:40 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 11:15:14 EST 2022" data-published-date=" Sat Dec 03 09:18:58 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 11:15:14 EST 2022" data-published-date=" Sat Dec 03 09:18:58 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/politics/review-of-how-cra-audits-muslim-charities-inherently-flawed-groups-say-in-open-letter-to-pm-1.6179641" title="Review of how CRA audits Muslim charities ‘inherently flawed,’ groups say in open letter to PM" class="c-list__item__link">
                        Review of how CRA audits Muslim charities ‘inherently flawed,’ groups say in open letter to PM
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Dozens of Muslim philanthropic groups are urging Prime Minister Justin Trudeau to ensure that the Taxpayers’ Ombudsman office can access all the information it needs to conduct a systemic review of how the Canada Revenue Agency treats and audits Muslim-led charities.</p>
                
            

            
                <a href="https://www.ctvnews.ca/politics/review-of-how-cra-audits-muslim-charities-inherently-flawed-groups-say-in-open-letter-to-pm-1.6179641" title="Review of how CRA audits Muslim charities ‘inherently flawed,’ groups say in open letter to PM" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 11:15:14 EST 2022" data-published-date="Sat Dec 03 09:18:58 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 14:24:17 EST 2022" data-published-date=" Sat Dec 03 14:24:17 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 14:24:17 EST 2022" data-published-date=" Sat Dec 03 14:24:17 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/sports/three-key-talking-points-as-canada-now-looks-ahead-to-2026-world-cup-1.6179787" title="Three key talking points as Canada now looks ahead to 2026 World Cup" class="c-list__item__link">
                        Three key talking points as Canada now looks ahead to 2026 World Cup
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">It was a monumental occasion when Canada stepped onto soccer’s biggest stage in Qatar, and while its World Cup campaign ended miserably, there is still hope moving forward. CTVNews.ca takes a look at the three talking points ahead of the next World Cup in 2026.</p>
                
            

            
                <a href="https://www.ctvnews.ca/sports/three-key-talking-points-as-canada-now-looks-ahead-to-2026-world-cup-1.6179787" title="Three key talking points as Canada now looks ahead to 2026 World Cup" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 14:24:17 EST 2022" data-published-date="Sat Dec 03 14:24:17 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 14:01:02 EST 2022" data-published-date=" Sat Dec 03 12:51:52 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 14:01:02 EST 2022" data-published-date=" Sat Dec 03 12:51:52 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/politics/left-in-the-dark-government-delays-place-financial-pressure-on-afghan-refugees-say-advocates-1.6179744" title="&#39;Left in the dark&#39;: Government delays place financial pressure on Afghan refugees, say advocates" class="c-list__item__link">
                        &#39;Left in the dark&#39;: Government delays place financial pressure on Afghan refugees, say advocates
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Refugee advocates are raising concerns that Afghan refugees granted asylum in Canada are being burdened by escalating costs stemming from the government’s delay in processing their claims.</p>
                
            

            
                <a href="https://www.ctvnews.ca/politics/left-in-the-dark-government-delays-place-financial-pressure-on-afghan-refugees-say-advocates-1.6179744" title="&#39;Left in the dark&#39;: Government delays place financial pressure on Afghan refugees, say advocates" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 14:01:02 EST 2022" data-published-date="Sat Dec 03 12:51:52 EST 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                </div>

            
            
        
    
    

    

    
    






</div>
<div class="most-popular aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
        <most-popular v-bind:article-list="null" content-type="article" list-title="MOST READ" most-watched-url="https://recodata.shared-svc.bellmedia.ca/api/recommendation/v2/mostPopular/articles?sites=ctvnews&amp;pageNumber=1&amp;pageSize=100&amp;section=ottawa " list-type="chartbeat">
        </most-popular>
    </div>


    
    

</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://atlantic.ctvnews.ca/" class="c-list__title__link">Atlantic</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 20:56:18 EST 2022" data-published-date=" Sat Dec 03 20:56:18 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 20:56:18 EST 2022" data-published-date=" Sat Dec 03 20:56:18 EST 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/christmas-daddies-raises-over-600-000-1.6180131" title="Christmas Daddies raises over $600,000" class="c-list__item__link">
                        Christmas Daddies raises over $600,000
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The 59th annual Christmas Daddies telethon continued its Maritimes tradition Saturday. This year, the telethon has so far raised more than $608,000.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/christmas-daddies-raises-over-600-000-1.6180131" title="Christmas Daddies raises over $600,000" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180132.1670118852!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180132.1670118852!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180132.1670118852!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180132.1670118852!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180132.1670118852!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180132.1670118852!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6180132.1670118852!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6180132.1670118852!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="The Christmas Daddies telethon was co-hosted by former Chief Anchor Steve Murphy, along with a slew of CTV News co-hosts, including CTV News at Five&#39;s Maria Panopalis."/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 20:56:18 EST 2022" data-published-date="Sat Dec 03 20:56:18 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 19:22:48 EST 2022" data-published-date=" Sat Dec 03 16:13:00 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 19:22:48 EST 2022" data-published-date=" Sat Dec 03 16:13:00 EST 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/we-have-to-have-a-plan-new-and-old-searchers-on-p-e-i-take-part-in-major-mock-operation-1.6179879" title="&#39;We have to have a plan&#39;: New and old searchers on P.E.I. take part in major mock operation" class="c-list__item__link">
                        &#39;We have to have a plan&#39;: New and old searchers on P.E.I. take part in major mock operation
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Prince Edward Island’s Ground Search and Rescue tested out some new equipment and learned new search management roles in a major mock operation Saturday.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/we-have-to-have-a-plan-new-and-old-searchers-on-p-e-i-take-part-in-major-mock-operation-1.6179879" title="&#39;We have to have a plan&#39;: New and old searchers on P.E.I. take part in major mock operation" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 19:22:48 EST 2022" data-published-date="Sat Dec 03 16:13:00 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 19:14:23 EST 2022" data-published-date=" Sat Dec 03 16:02:23 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 19:14:23 EST 2022" data-published-date=" Sat Dec 03 16:02:23 EST 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/homicide-investigation-underway-in-death-elsipogtog-first-nation-man-rcmp-1.6179870" title="Homicide investigation underway in death Elsipogtog First Nation man: RCMP" class="c-list__item__link">
                        Homicide investigation underway in death Elsipogtog First Nation man: RCMP
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The New Brunswick RCMP’s Major Crime Unit is investigating a homicide on the Elsipogtog First Nation.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/homicide-investigation-underway-in-death-elsipogtog-first-nation-man-rcmp-1.6179870" title="Homicide investigation underway in death Elsipogtog First Nation man: RCMP" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 19:14:23 EST 2022" data-published-date="Sat Dec 03 16:02:23 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://toronto.ctvnews.ca/" class="c-list__title__link">Toronto</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 09:47:25 EST 2022" data-published-date=" Sat Dec 03 07:39:57 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 09:47:25 EST 2022" data-published-date=" Sat Dec 03 07:39:57 EST 2022"></span>
                    <a href="https://toronto.ctvnews.ca/body-of-missing-construction-worker-recovered-after-industrial-accident-in-mississauga-1.6179618" title="Body of missing construction worker recovered after industrial accident in Mississauga" class="c-list__item__link">
                        Body of missing construction worker recovered after industrial accident in Mississauga
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The body of a man has been recovered following an industrial accident in Mississauga on Friday, Peel Regional Police say.</p>
                
            

            
                <a href="https://toronto.ctvnews.ca/body-of-missing-construction-worker-recovered-after-industrial-accident-in-mississauga-1.6179618" title="Body of missing construction worker recovered after industrial accident in Mississauga" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179243.1670025416!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179243.1670025416!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179243.1670025416!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179243.1670025416!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179243.1670025416!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179243.1670025416!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6179243.1670025416!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6179243.1670025416!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="Crews are working at the scene of an industrial accident in Mississauga."/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 09:47:25 EST 2022" data-published-date="Sat Dec 03 07:39:57 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 09:51:10 EST 2022" data-published-date=" Sat Dec 03 09:51:10 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 09:51:10 EST 2022" data-published-date=" Sat Dec 03 09:51:10 EST 2022"></span>
                    <a href="https://toronto.ctvnews.ca/etobicoke-lakeshore-santa-claus-parade-hits-the-streets-saturday-these-roads-will-be-closed-1.6179655" title="Etobicoke Lakeshore Santa Claus Parade hits the streets Saturday. These roads will be closed" class="c-list__item__link">
                        Etobicoke Lakeshore Santa Claus Parade hits the streets Saturday. These roads will be closed
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Etobicoke Lakeshore Santa Claus Parade kicks off at 10 a.m., the Toronto Police Service (TPS) says many of the streets along the parade route will be closed until noon on Saturday.</p>
                
            

            
                <a href="https://toronto.ctvnews.ca/etobicoke-lakeshore-santa-claus-parade-hits-the-streets-saturday-these-roads-will-be-closed-1.6179655" title="Etobicoke Lakeshore Santa Claus Parade hits the streets Saturday. These roads will be closed" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 09:51:10 EST 2022" data-published-date="Sat Dec 03 09:51:10 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 14:42:13 EST 2022" data-published-date=" Sat Dec 03 14:42:13 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 14:42:13 EST 2022" data-published-date=" Sat Dec 03 14:42:13 EST 2022"></span>
                    <a href="https://toronto.ctvnews.ca/ontario-millennials-need-to-save-for-over-20-years-for-down-payment-on-a-home-report-1.6179803" title="Ontario millennials need to save for over 20 years for down payment on a home: report" class="c-list__item__link">
                        Ontario millennials need to save for over 20 years for down payment on a home: report
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A new report shows house prices need to drop by more than $500,000 for millennials to be able to afford a home in Ontario.</p>
                
            

            
                <a href="https://toronto.ctvnews.ca/ontario-millennials-need-to-save-for-over-20-years-for-down-payment-on-a-home-report-1.6179803" title="Ontario millennials need to save for over 20 years for down payment on a home: report" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 14:42:13 EST 2022" data-published-date="Sat Dec 03 14:42:13 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://montreal.ctvnews.ca/" class="c-list__title__link">Montreal</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sun Dec 04 07:47:24 EST 2022" data-published-date=" Sun Dec 04 07:47:24 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sun Dec 04 07:47:24 EST 2022" data-published-date=" Sun Dec 04 07:47:24 EST 2022"></span>
                    <a href="https://montreal.ctvnews.ca/coalition-filing-complaints-after-driving-while-black-incident-in-laval-1.6180251" title="Coalition filing complaints after driving while Black incident in Laval" class="c-list__item__link">
                        Coalition filing complaints after driving while Black incident in Laval
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The racial justice group, The Red Coalition, is planning to file a complaint against the Laval police chief after they say a man was racially profiled in September.</p>
                
            

            
                <a href="https://montreal.ctvnews.ca/coalition-filing-complaints-after-driving-while-black-incident-in-laval-1.6180251" title="Coalition filing complaints after driving while Black incident in Laval" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180013.1670111781!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180013.1670111781!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180013.1670111781!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180013.1670111781!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180013.1670111781!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180013.1670111781!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6180013.1670111781!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6180013.1670111781!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sun Dec 04 07:47:24 EST 2022" data-published-date="Sun Dec 04 07:47:24 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 22:45:27 EST 2022" data-published-date=" Sat Dec 03 22:33:16 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 22:45:27 EST 2022" data-published-date=" Sat Dec 03 22:33:16 EST 2022"></span>
                    <a href="https://montreal.ctvnews.ca/i-am-not-a-criminal-habs-goalie-carey-price-speaks-against-controversial-firearms-bill-1.6180164" title="&#39;I am not a criminal&#39;: Habs goalie Carey Price speaks against controversial firearms bill" class="c-list__item__link">
                        &#39;I am not a criminal&#39;: Habs goalie Carey Price speaks against controversial firearms bill
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Montreal Canadiens goalie Carey Price has taken a stance against Ottawa&#39;s controversial Bill C-21, which would refine the definition of prohibited assault-style firearms -- drawing the ire of Canadian hunters who say the definition would outlaw weapons used within their practice. Meanwhile, the Liberals have repeatedly stated their intention is not to go after hunters but to restrict certain firearms designed for the &#34;battlefield.&#34;</p>
                
            

            
                <a href="https://montreal.ctvnews.ca/i-am-not-a-criminal-habs-goalie-carey-price-speaks-against-controversial-firearms-bill-1.6180164" title="&#39;I am not a criminal&#39;: Habs goalie Carey Price speaks against controversial firearms bill" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 22:45:27 EST 2022" data-published-date="Sat Dec 03 22:33:16 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sun Dec 04 07:22:12 EST 2022" data-published-date=" Sun Dec 04 07:22:12 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sun Dec 04 07:22:12 EST 2022" data-published-date=" Sun Dec 04 07:22:12 EST 2022"></span>
                    <a href="https://montreal.ctvnews.ca/man-dies-in-burning-vehicle-after-collision-in-montreal-1.6180236" title="Man dies in burning vehicle after collision in Montreal" class="c-list__item__link">
                        Man dies in burning vehicle after collision in Montreal
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A driver who stopped his vehicle at a red light met an horrific end Sunday around 12:50 a.m. in Montreal&#39;s Rivière-des-Prairies--Pointe-aux-Trembles borough. The driver was travelling eastbound on Henri-Bourassa Boulevard when he stopped at the intersection of 6th Avenue. He was then hit head-on by another vehicle travelling in the same direction.</p>
                
            

            
                <a href="https://montreal.ctvnews.ca/man-dies-in-burning-vehicle-after-collision-in-montreal-1.6180236" title="Man dies in burning vehicle after collision in Montreal" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sun Dec 04 07:22:12 EST 2022" data-published-date="Sun Dec 04 07:22:12 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://northernontario.ctvnews.ca/" class="c-list__title__link">Northern Ontario</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sun Dec 04 04:14:17 EST 2022" data-published-date=" Sat Dec 03 15:48:28 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sun Dec 04 04:14:17 EST 2022" data-published-date=" Sat Dec 03 15:48:28 EST 2022"></span>
                    <a href="https://northernontario.ctvnews.ca/new-veterinarian-a-boost-for-animal-care-in-the-north-bay-area-1.6179845" title="New veterinarian a boost for animal care in the North Bay area" class="c-list__item__link">
                        New veterinarian a boost for animal care in the North Bay area
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A veterinarian clinic in Callander, just outside of North Bay, is welcoming a new doctor to its team.</p>
                
            

            
                <a href="https://northernontario.ctvnews.ca/new-veterinarian-a-boost-for-animal-care-in-the-north-bay-area-1.6179845" title="New veterinarian a boost for animal care in the North Bay area" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179849.1670100317!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179849.1670100317!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179849.1670100317!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179849.1670100317!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179849.1670100317!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179849.1670100317!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6179849.1670100317!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6179849.1670100317!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Dr. Haris Aziz arrived in Canada just more than a month ago and has joined the team at the Callander Animal Hospital. A native of Pakistan, Aziz said he came here for the quality of life. (Photo from video)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sun Dec 04 04:14:17 EST 2022" data-published-date="Sat Dec 03 15:48:28 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 14:33:12 EST 2022" data-published-date=" Sat Dec 03 13:51:01 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 14:33:12 EST 2022" data-published-date=" Sat Dec 03 13:51:01 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/canada/canadians-can-write-to-santa-in-the-language-of-their-choice-canada-post-says-after-some-express-confusion-1.6179775" title="Canadians can write to Santa in the language of their choice, Canada Post says, after some express confusion" class="c-list__item__link">
                        Canadians can write to Santa in the language of their choice, Canada Post says, after some express confusion
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">After some people expressed confusion online over what languages Canada Post will accept from Canadians writing to Santa this holiday season, the corporation says it accepts letters in any language.</p>
                
            

            
                <a href="https://www.ctvnews.ca/canada/canadians-can-write-to-santa-in-the-language-of-their-choice-canada-post-says-after-some-express-confusion-1.6179775" title="Canadians can write to Santa in the language of their choice, Canada Post says, after some express confusion" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 14:33:12 EST 2022" data-published-date="Sat Dec 03 13:51:01 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sun Dec 04 04:14:49 EST 2022" data-published-date=" Sat Dec 03 16:01:47 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sun Dec 04 04:14:49 EST 2022" data-published-date=" Sat Dec 03 16:01:47 EST 2022"></span>
                    <a href="https://northernontario.ctvnews.ca/fat-biking-grows-in-popularity-in-sault-ste-marie-1.6179865" title="Fat biking grows in popularity in Sault Ste. Marie" class="c-list__item__link">
                        Fat biking grows in popularity in Sault Ste. Marie
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">You&#39;ve probably heard of fat biking by now -- those bikes with four-inch wheels that can handle nearly all conditions, most notably the snow.</p>
                
            

            
                <a href="https://northernontario.ctvnews.ca/fat-biking-grows-in-popularity-in-sault-ste-marie-1.6179865" title="Fat biking grows in popularity in Sault Ste. Marie" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sun Dec 04 04:14:49 EST 2022" data-published-date="Sat Dec 03 16:01:47 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Local Spotlight" v-bind:article-list="[{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://regina.ctvnews.ca/part-of-him-with-me-sask-man-fixing-up-grandpa-s-classic-truck-after-finding-it-for-sale-on-social-media-1.6178661&#34;,&#34;title&#34;:&#34;\u0027Part of him with me\u0027: Sask. man fixing up grandpa\u0027s classic truck after finding it for sale on social media&#34;,&#34;description&#34;:&#34;A 24-year-old man from Preeceville, Sask. was reunited with his grandfather\u0027s classic, custom-made Ford truck after finding it on social media and plans to restore it to its former glory.&#34;,&#34;author&#34;:&#34;Stacey Hein&#34;,&#34;creditLine&#34;:&#34;CTV News Yorkton Video Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6178662.1670006848!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Sean Ebel stands in front of his grandpa\u0027s classic Ford F100. (Stacey Hein/CTV News)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 2, 2022, 2:00:22 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 2, 2022, 8:41:48 PM&#34;,&#34;guid&#34;:&#34;1_6178661&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://bc.ctvnews.ca/passengers-stuck-on-sweltering-plane-in-jamaica-denied-compensation-by-westjet-1.6176273&#34;,&#34;title&#34;:&#34;Passengers stuck on sweltering plane in Jamaica denied compensation by WestJet&#34;,&#34;description&#34;:&#34;WestJet has declined to provide compensation to passengers who were stuck in a sweltering airplane cabin in Jamaica last month, claiming the flight was cancelled because of \u0027a security-related incident\u0027 outside the airline\u0027s control.&#34;,&#34;author&#34;:&#34;Ian Holliday&#34;,&#34;creditLine&#34;:&#34;CTVNewsVancouver.ca Reporter&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6176286.1669864686!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;A WestJet plane waits at a gate at Calgary International Airport in Calgary, Alta., Wednesday, Aug. 31, 2022. THE CANADIAN PRESS/Jeff McIntosh&#34;,&#34;publishedDateTime&#34;:&#34;Nov 30, 2022, 10:20:39 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 2, 2022, 2:54:42 PM&#34;,&#34;guid&#34;:&#34;1_6176273&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://bc.ctvnews.ca/very-grateful-good-samaritans-help-stranded-commuters-during-b-c-snowstorm-1.6176211&#34;,&#34;title&#34;:&#34;\u0027Very grateful\u0027: Good Samaritans help stranded commuters during B.C. snowstorm&#34;,&#34;description&#34;:&#34;Good Samaritans came to the aid of commuters during the harrowing snowstorm that rocked B.C.’s Lower Mainland Tuesday night.&#34;,&#34;author&#34;:&#34;Ben Nesbit&#34;,&#34;creditLine&#34;:&#34;CTV News Vancouver Multi-Media Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6176213.1669861112!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;&#34;,&#34;publishedDateTime&#34;:&#34;Nov 30, 2022, 9:21:54 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 1, 2022, 12:00:11 PM&#34;,&#34;guid&#34;:&#34;1_6176211&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://winnipeg.ctvnews.ca/brawl-at-winnipeg-jets-game-ends-with-two-arrests-multiple-injuries-1.6175300&#34;,&#34;title&#34;:&#34;Brawl at Winnipeg Jets game ends with two arrests, multiple injuries&#34;,&#34;description&#34;:&#34;Two Manitobans face a number of assault charges after a fight broke out at a Winnipeg Jets game Tuesday night.&#34;,&#34;author&#34;:&#34;Katherine Dow&#34;,&#34;creditLine&#34;:&#34;Editorial Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6175338.1669835462!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;imageDesc&#34;:&#34;Multiple videos circulated on social media following the incident, showing the fight and the ensuing arrests during Tuesday night\u0027s game, which ended in a 5-0 victory for the Jets. (Source: Allan Roy/Facebook)&#34;,&#34;publishedDateTime&#34;:&#34;Nov 30, 2022, 2:04:25 PM&#34;,&#34;modificationDateTime&#34;:&#34;Nov 30, 2022, 3:20:32 PM&#34;,&#34;guid&#34;:&#34;1_6175300&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://london.ctvnews.ca/couple-who-found-love-after-tragedy-to-be-married-during-santa-claus-parade-1.6175091&#34;,&#34;title&#34;:&#34;Couple who found love after tragedy to be married during Santa Claus parade&#34;,&#34;description&#34;:&#34;An Ailsa Craig-area couple has beat out 30 others in a contest to be married on a parade float during the village’s upcoming Santa Claus Parade. The application of Katie Nigh and Trevor Vanderloo was selected, above all others, based on their personal story.&#34;,&#34;author&#34;:&#34;Sean Irvine&#34;,&#34;creditLine&#34;:&#34;CTV News London multi-media journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6175143.1669830099!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Katie Nigh and Trevor Vanderloo who live near Ailsa Craig, Ont., are to be married during the village’s Santa Claus parade on Dec. 10, 2022. (Sean Irvine/CTV News London)&#34;,&#34;publishedDateTime&#34;:&#34;Nov 30, 2022, 12:45:47 PM&#34;,&#34;modificationDateTime&#34;:&#34;Nov 30, 2022, 2:07:33 PM&#34;,&#34;guid&#34;:&#34;1_6175091&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://vancouverisland.ctvnews.ca/strangers-rescue-peacock-from-peril-on-victoria-street-1.6169577&#34;,&#34;title&#34;:&#34;Strangers rescue peacock from peril on Victoria street&#34;,&#34;description&#34;:&#34;After living in his downtown Victoria neighbourhood for more than 30 years, David Ferguson says this was a first.&#34;,&#34;author&#34;:&#34;Adam Sawatsky&#34;,&#34;creditLine&#34;:&#34;CTV News Vancouver Island Arts \u0026 Entertainment Host&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6166607.1669259797!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;&#34;,&#34;publishedDateTime&#34;:&#34;Nov 25, 2022, 7:47:25 PM&#34;,&#34;modificationDateTime&#34;:&#34;Nov 28, 2022, 12:15:28 PM&#34;,&#34;guid&#34;:&#34;1_6169577&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://atlantic.ctvnews.ca/roadside-delivery-nova-scotia-baby-born-in-family-car-1.6172024&#34;,&#34;title&#34;:&#34;Roadside delivery: Nova Scotia baby born in family car&#34;,&#34;description&#34;:&#34;A Nova Scotia family’s baby delivery story is sure to be shared for many years to come after their baby was born along the side of the road on the way to the hospital.&#34;,&#34;author&#34;:&#34;Paul Hollingsworth&#34;,&#34;creditLine&#34;:&#34;CTV News Atlantic Reporter&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6172043.1669672842!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg&#34;,&#34;imageDesc&#34;:&#34;The Coopers say the baby is healthy and calls Kim Fortune, who helped deliver the baby along the side of the road, a \&#34;saviour.\&#34;&#34;,&#34;publishedDateTime&#34;:&#34;Nov 28, 2022, 5:16:23 PM&#34;,&#34;modificationDateTime&#34;:&#34;Nov 28, 2022, 5:16:23 PM&#34;,&#34;guid&#34;:&#34;1_6172024&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://london.ctvnews.ca/trudeau-accepts-portrait-of-his-father-by-london-ont-artist-1.6171877&#34;,&#34;title&#34;:&#34;Trudeau accepts portrait of his father by London, Ont. artist&#34;,&#34;description&#34;:&#34;London artist Eric Drummond said he is honoured Prime Minister Justin Trudeau has accepted a portrait of his late father, former prime minister Pierre Trudeau. The painting was presented to the prime minister by London North Centre MP Peter Fragiskatos last week.&#34;,&#34;author&#34;:&#34;Sean Irvine&#34;,&#34;creditLine&#34;:&#34;CTV News London multi-media journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6171884.1669668170!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;imageDesc&#34;:&#34;Prime Minister Justin Trudeau accepts a sketch portrait of his father Pierre Elliott Trudeau by London, Ont. artist Eric Drummond. The portrait was presented by London-Fanshawe MP Peter Fragiskatos. (Peter Fragiskatos/Twitter)&#34;,&#34;publishedDateTime&#34;:&#34;Nov 28, 2022, 3:43:42 PM&#34;,&#34;modificationDateTime&#34;:&#34;Nov 28, 2022, 3:43:42 PM&#34;,&#34;guid&#34;:&#34;1_6171877&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://winnipeg.ctvnews.ca/one-to-remember-bright-meteor-streaks-across-manitoba-sky-1.6168929&#34;,&#34;title&#34;:&#34;\u0027One to remember\u0027: Bright meteor streaks across Manitoba sky&#34;,&#34;description&#34;:&#34;Several people in Manitoba got a clear look at a celestial sight Thursday night. A meteor was caught streaking across the sky in the province, with cameras catching it in Winnipeg and other areas north of the city.&#34;,&#34;author&#34;:&#34;Jon Hendricks&#34;,&#34;creditLine&#34;:&#34;Reporter&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6168959.1669403754!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;imageDesc&#34;:&#34;A screenshot from a dashcam video shows a meteor streaking across the sky in Winnipeg on Nov. 24, 2022 (Submitted photo: Akbo Rupasinghe)&#34;,&#34;publishedDateTime&#34;:&#34;Nov 25, 2022, 1:55:44 PM&#34;,&#34;modificationDateTime&#34;:&#34;Nov 25, 2022, 6:01:21 PM&#34;,&#34;guid&#34;:&#34;1_6168929&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://london.ctvnews.ca/it-looks-like-poseidon-ingersoll-ont-photographer-captures-spectacular-image-of-face-in-waves-1.6168015&#34;,&#34;title&#34;:&#34;\u0027It looks like Poseidon\u0027: Ingersoll, Ont. photographer captures spectacular image of face in waves&#34;,&#34;description&#34;:&#34;While working along the Lake Erie shoreline last weekend, a photographer from Ingersoll captured something unexpected. \u0027It took me hours to go through them all but I found a couple I really liked and that one stood out,\u0027 said Cody Evans.&#34;,&#34;author&#34;:&#34;Jenn Basa&#34;,&#34;creditLine&#34;:&#34;Multi-skilled Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6165951.1669236943!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;A photograph of a massive wave of Lake Erie on Nov. 16. (Facebook/Cody Evans)&#34;,&#34;publishedDateTime&#34;:&#34;Nov 24, 2022, 8:19:13 PM&#34;,&#34;modificationDateTime&#34;:&#34;Nov 24, 2022, 8:19:13 PM&#34;,&#34;guid&#34;:&#34;1_6168015&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://ottawa.ctvnews.ca/freedom-convoy-2-0-being-planned-for-february-2023-1.6167154&#34;,&#34;title&#34;:&#34;\u0027Freedom Convoy 2.0\u0027 being planned for February 2023&#34;,&#34;description&#34;:&#34;An organizer of the \u0027Freedom Convoy\u0027 says he\u0027s planning a reunion in Ottawa in February. James Bauder, the founder of Canada Unity, a group that called for an end to all vaccine mandates, posted on Facebook calling for a \u0027Freedom Convoy 2.0\u0027 Feb. 17 to 21 in Ottawa.&#34;,&#34;author&#34;:&#34;Michael Woods&#34;,&#34;creditLine&#34;:&#34;CTV News Ottawa Digital Multi-Skilled Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6158289.1668734585!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;A Freedom Convoy supporter stands at the curb in front of Library and Archives Canada, the site of the Public Order Emergency Commission, in Ottawa, on Wednesday, Nov. 2, 2022. THE CANADIAN PRESS/Justin Tang &#34;,&#34;publishedDateTime&#34;:&#34;Nov 24, 2022, 11:43:45 AM&#34;,&#34;modificationDateTime&#34;:&#34;Nov 24, 2022, 11:43:45 AM&#34;,&#34;guid&#34;:&#34;1_6167154&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://calgary.ctvnews.ca/authorities-chase-down-runaway-ostriches-in-taber-alta-1.6167430&#34;,&#34;title&#34;:&#34;Authorities chase down runaway ostriches in Taber, Alta.&#34;,&#34;description&#34;:&#34;It was a strange situation in one southern Alberta community on Thursday where police were called to help wrangle some runaway ostriches.&#34;,&#34;author&#34;:&#34;Michael Franklin&#34;,&#34;creditLine&#34;:&#34;CTVNewsCalgary.ca Senior Digital Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6167545.1669323180!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;imageDesc&#34;:&#34;An ostrich, which was one of a herd that escaped their owner in Taber, Alta., was chased by RCMP officers in the community on Thursday morning. (Facebook/Destiny Nanaquewetung)&#34;,&#34;publishedDateTime&#34;:&#34;Nov 24, 2022, 2:24:38 PM&#34;,&#34;modificationDateTime&#34;:&#34;Nov 24, 2022, 7:30:08 PM&#34;,&#34;guid&#34;:&#34;1_6167430&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://northernontario.ctvnews.ca/incompetent-murder-investigation-destroyed-her-life-sudbury-woman-says-in-8m-lawsuit-1.6166829&#34;,&#34;title&#34;:&#34;\u0027Incompetent\u0027 murder investigation destroyed her life, Sudbury woman says in $8M lawsuit&#34;,&#34;description&#34;:&#34;Melissa Sheridan says she went from a respected Sudbury businesswoman to social pariah after she was charged in 2020 with murdering her ex-husband, Brant Burke.&#34;,&#34;author&#34;:&#34;Darren MacDonald&#34;,&#34;creditLine&#34;:&#34;CTVNorthernOntario.ca Digital Content Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5243307.1669298793!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Melissa Sheridan says she went from a respected Sudbury businesswoman to social pariah after she was charged in 2020 with murdering her ex-husband, Brant Burke. (CTV Northern Ontario file)&#34;,&#34;publishedDateTime&#34;:&#34;Nov 24, 2022, 9:11:32 AM&#34;,&#34;modificationDateTime&#34;:&#34;Nov 24, 2022, 1:13:55 PM&#34;,&#34;guid&#34;:&#34;1_6166829&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://bc.ctvnews.ca/i-m-at-the-mercy-of-a-failing-health-care-system-b-c-cancer-patient-faces-6-month-wait-for-biopsy-1.6165380&#34;,&#34;title&#34;:&#34;\u0027I\u0027m at the mercy of a failing health-care system\u0027: B.C. cancer patient faces 6-month wait for biopsy&#34;,&#34;description&#34;:&#34;After testing positive for a gene that puts her at high risk for breast cancer, coupled with her family’s medical history, Jannelle Chemko says it’s not a matter of if she’ll get the disease, but when.&#34;,&#34;author&#34;:&#34;Becca Clarkson&#34;,&#34;creditLine&#34;:&#34;CTVNewsVancouver.ca Reporter&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6165561.1669225689!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Jannelle Chemko, a 37-year-old mom in North Vancouver, B.C., has a gene that puts her at high risk for breast cancer. She\u0027s facing a six-month wait for a biopsy after a mammogram identified suspicious spots in both breasts.&#34;,&#34;publishedDateTime&#34;:&#34;Nov 23, 2022, 12:57:34 PM&#34;,&#34;modificationDateTime&#34;:&#34;Nov 23, 2022, 10:55:14 PM&#34;,&#34;guid&#34;:&#34;1_6165380&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://ottawa.ctvnews.ca/eastern-ontario-great-grandmother-83-wins-60m-lotto-max-jackpot-1.6165099&#34;,&#34;title&#34;:&#34;Eastern Ontario great-grandmother, 83, wins $60M Lotto Max jackpot&#34;,&#34;description&#34;:&#34;When Vera Page realized she had won the Lotto Max $60 million grand prize, she had a difficult time convincing herself she hit the jackpot.&#34;,&#34;author&#34;:&#34;Michael Woods&#34;,&#34;creditLine&#34;:&#34;CTV News Ottawa Digital Multi-Skilled Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6165142.1669212417!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Vera Page, 83, of Vankleek Hill, Ont., won the $60 million Lotto Max jackpot in the Nov. 1 draw. (OLG)&#34;,&#34;publishedDateTime&#34;:&#34;Nov 23, 2022, 9:03:12 AM&#34;,&#34;modificationDateTime&#34;:&#34;Nov 23, 2022, 3:06:17 PM&#34;,&#34;guid&#34;:&#34;1_6165099&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://calgary.ctvnews.ca/something-you-never-expect-calgary-man-revealed-as-70m-lottery-winner-1.6164108&#34;,&#34;title&#34;:&#34;\u0027Something you never expect\u0027: Calgary man revealed as $70M lottery winner&#34;,&#34;description&#34;:&#34;Meet Mitchel Dyck, the man who won $70 Million on an October 2022 Lotto Max draw.&#34;,&#34;author&#34;:&#34;Melissa Gilligan&#34;,&#34;creditLine&#34;:&#34;CTVNewsCalgary.ca Digital Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6164149.1669151053!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Calgarian Mitchel Dyck won $70 Million on Oct. 21 Lotto Max draw from a ticket he bought in Calgary on Oct. 7, 2022.&#34;,&#34;publishedDateTime&#34;:&#34;Nov 22, 2022, 4:06:45 PM&#34;,&#34;modificationDateTime&#34;:&#34;Nov 22, 2022, 9:17:10 PM&#34;,&#34;guid&#34;:&#34;1_6164108&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://ottawa.ctvnews.ca/chalk-river-ont-company-heading-to-the-moon-in-search-of-water-1.6164391&#34;,&#34;title&#34;:&#34;Chalk River, Ont. company heading to the moon in search of water&#34;,&#34;description&#34;:&#34;A relatively unknown company in the Ottawa Valley will be part of a team that is sending Canada\u0027s first-ever lunar rover to the moon in 2026.&#34;,&#34;author&#34;:&#34;Dylan Dyson&#34;,&#34;creditLine&#34;:&#34;CTV News Ottawa Multi-Skilled Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6164393.1669158432!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Water detection device designed by Chalk River, Ont.\u0027s Bubble Technology Industries. (Dylan Dyson/CTV News Ottawa)&#34;,&#34;publishedDateTime&#34;:&#34;Nov 22, 2022, 6:17:28 PM&#34;,&#34;modificationDateTime&#34;:&#34;Nov 22, 2022, 6:17:28 PM&#34;,&#34;guid&#34;:&#34;1_6164391&#34;}]" content-type="article"></article-video-slider>
    </div>


    




</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://london.ctvnews.ca/" class="c-list__title__link">London</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 11:35:11 EST 2022" data-published-date=" Sat Dec 03 10:36:04 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 11:35:11 EST 2022" data-published-date=" Sat Dec 03 10:36:04 EST 2022"></span>
                    <a href="https://london.ctvnews.ca/wind-storm-knocks-out-power-lines-traffic-lights-and-branches-in-london-ont-1.6179691" title="Wind storm knocks out power lines, traffic lights and branches in London, Ont." class="c-list__item__link">
                        Wind storm knocks out power lines, traffic lights and branches in London, Ont.
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A strong wind storm caused by a fast-moving cold front resulted in power disruptions in London Saturday morning. The gusts took down power lines in multiple locations, including an alarming incident in a city park off Darlene Crescent, where a dangling power line made contact several times causing fiery explosions, cracking and arching of other lines.</p>
                
            

            
                <a href="https://london.ctvnews.ca/wind-storm-knocks-out-power-lines-traffic-lights-and-branches-in-london-ont-1.6179691" title="Wind storm knocks out power lines, traffic lights and branches in London, Ont." class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179713.1670084808!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179713.1670084808!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179713.1670084808!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179713.1670084808!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179713.1670084808!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179713.1670084808!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6179713.1670084808!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6179713.1670084808!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="Powerful wind gusts in London, Ont. Dec. 3, 2022 knocked down power lines and caused outages across the city. A dangling power line off Darlene Crescent made contact with other lines several times, causing fiery explosions. (Sean Irvine/CTV News London)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 11:35:11 EST 2022" data-published-date="Sat Dec 03 10:36:04 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 12:41:39 EST 2022" data-published-date=" Sat Dec 03 12:41:39 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 12:41:39 EST 2022" data-published-date=" Sat Dec 03 12:41:39 EST 2022"></span>
                    <a href="https://london.ctvnews.ca/alleged-drunk-driver-flees-scene-of-crash-london-police-1.6179751" title="Alleged drunk driver flees scene of crash: London police" class="c-list__item__link">
                        Alleged drunk driver flees scene of crash: London police
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A man from St. Thomas, Ont. is facing several charges after he allegedly crashed his car into a streetlight while intoxicated and then fled the scene, London police said. The damages are approximated at $7,000.</p>
                
            

            
                <a href="https://london.ctvnews.ca/alleged-drunk-driver-flees-scene-of-crash-london-police-1.6179751" title="Alleged drunk driver flees scene of crash: London police" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 12:41:39 EST 2022" data-published-date="Sat Dec 03 12:41:39 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 16:39:50 EST 2022" data-published-date=" Sat Dec 03 16:39:50 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 16:39:50 EST 2022" data-published-date=" Sat Dec 03 16:39:50 EST 2022"></span>
                    <a href="https://london.ctvnews.ca/sarnia-police-issue-warning-after-two-fatal-overdoses-occur-within-minutes-of-each-other-1.6179897" title="Sarnia police issue warning after two fatal overdoses occur within minutes of each other" class="c-list__item__link">
                        Sarnia police issue warning after two fatal overdoses occur within minutes of each other
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Sarnia, Ont. police are warning the public about the dangers of using alone after officers responded to two fatal fentanyl overdoses within five minutes of each other on Saturday.</p>
                
            

            
                <a href="https://london.ctvnews.ca/sarnia-police-issue-warning-after-two-fatal-overdoses-occur-within-minutes-of-each-other-1.6179897" title="Sarnia police issue warning after two fatal overdoses occur within minutes of each other" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 16:39:50 EST 2022" data-published-date="Sat Dec 03 16:39:50 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://winnipeg.ctvnews.ca/" class="c-list__title__link">Winnipeg</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 18:04:11 EST 2022" data-published-date=" Sat Dec 03 13:54:37 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 18:04:11 EST 2022" data-published-date=" Sat Dec 03 13:54:37 EST 2022"></span>
                    <a href="https://winnipeg.ctvnews.ca/pedestrian-killed-in-early-morning-collision-wps-1.6179784" title="Pedestrian killed in early morning collision: WPS" class="c-list__item__link">
                        Pedestrian killed in early morning collision: WPS
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A man is dead following an early morning crash in the Polo Park area.</p>
                
            

            
                <a href="https://winnipeg.ctvnews.ca/pedestrian-killed-in-early-morning-collision-wps-1.6179784" title="Pedestrian killed in early morning collision: WPS" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179973.1670108588!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179973.1670108588!/httpImage/image.png_gen/derivatives/landscape_940/image.png"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179973.1670108588!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179973.1670108588!/httpImage/image.png_gen/derivatives/landscape_620/image.png"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179973.1670108588!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179973.1670108588!/httpImage/image.png_gen/derivatives/landscape_300/image.png"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6179973.1670108588!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-src="https://www.ctvnews.ca/polopoly_fs/1.6179973.1670108588!/httpImage/image.png_gen/derivatives/landscape_800/image.png" alt="Investigators say the collision involved two vehicles and a pedestrian. (Source: Dan Timmerman, CTV News)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 18:04:11 EST 2022" data-published-date="Sat Dec 03 13:54:37 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 18:40:16 EST 2022" data-published-date=" Sat Dec 03 18:40:16 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 18:40:16 EST 2022" data-published-date=" Sat Dec 03 18:40:16 EST 2022"></span>
                    <a href="https://winnipeg.ctvnews.ca/a-really-interesting-experience-hundreds-of-new-canadians-attend-their-first-hockey-game-1.6179989" title="&#39;A really interesting experience&#39;: Hundreds of new Canadians attend their first hockey game" class="c-list__item__link">
                        &#39;A really interesting experience&#39;: Hundreds of new Canadians attend their first hockey game
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Hundreds of newcomers got to witness a favourite Canadian pastime on Saturday.</p>
                
            

            
                <a href="https://winnipeg.ctvnews.ca/a-really-interesting-experience-hundreds-of-new-canadians-attend-their-first-hockey-game-1.6179989" title="&#39;A really interesting experience&#39;: Hundreds of new Canadians attend their first hockey game" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 18:40:16 EST 2022" data-published-date="Sat Dec 03 18:40:16 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 18:00:36 EST 2022" data-published-date=" Sat Dec 03 18:00:36 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 18:00:36 EST 2022" data-published-date=" Sat Dec 03 18:00:36 EST 2022"></span>
                    <a href="https://winnipeg.ctvnews.ca/we-want-to-keep-his-memory-alive-winnipeg-family-raises-20k-for-hsc-children-s-hospital-1.6179968" title="&#39;We want to keep his memory alive&#39;: Winnipeg family raises $20K for HSC Children&#39;s Hospital" class="c-list__item__link">
                        &#39;We want to keep his memory alive&#39;: Winnipeg family raises $20K for HSC Children&#39;s Hospital
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A Manitoba family is honouring the memory of their son with a large donation to the Manitoba Children&#39;s Hospital Foundation.</p>
                
            

            
                <a href="https://winnipeg.ctvnews.ca/we-want-to-keep-his-memory-alive-winnipeg-family-raises-20k-for-hsc-children-s-hospital-1.6179968" title="&#39;We want to keep his memory alive&#39;: Winnipeg family raises $20K for HSC Children&#39;s Hospital" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 18:00:36 EST 2022" data-published-date="Sat Dec 03 18:00:36 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://kitchener.ctvnews.ca/" class="c-list__title__link">Kitchener</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 19:36:08 EST 2022" data-published-date=" Sat Dec 03 19:15:44 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 19:36:08 EST 2022" data-published-date=" Sat Dec 03 19:15:44 EST 2022"></span>
                    <a href="https://kitchener.ctvnews.ca/we-want-hands-off-the-greenbelt-protestors-in-cambridge-rally-against-bill-23-1.6180026" title="&#39;We want hands off the Greenbelt&#39;: Protestors in Cambridge rally against Bill 23" class="c-list__item__link">
                        &#39;We want hands off the Greenbelt&#39;: Protestors in Cambridge rally against Bill 23
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Protesters in Cambridge joined others across the province Saturday in an effort to push back against provisions in Ontario’s new housing plan which will remove sections of protected land from the Greenbelt to build homes.</p>
                
            

            
                <a href="https://kitchener.ctvnews.ca/we-want-hands-off-the-greenbelt-protestors-in-cambridge-rally-against-bill-23-1.6180026" title="&#39;We want hands off the Greenbelt&#39;: Protestors in Cambridge rally against Bill 23" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180036.1670112508!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180036.1670112508!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180036.1670112508!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180036.1670112508!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180036.1670112508!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180036.1670112508!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6180036.1670112508!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6180036.1670112508!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Jenna Quinn with Waterloo Region Nature Club appears during a &#39;Save the Greenbelt&#39; rally at Cambridge City Hall on Dec. 3, 2022. (Hannah Schmidt/CTV Kitchener)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 19:36:08 EST 2022" data-published-date="Sat Dec 03 19:15:44 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Fri Dec 02 22:41:47 EST 2022" data-published-date=" Fri Dec 02 10:39:27 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Fri Dec 02 22:41:47 EST 2022" data-published-date=" Fri Dec 02 10:39:27 EST 2022"></span>
                    <a href="https://kitchener.ctvnews.ca/body-found-inside-burning-construction-trailer-in-kitchener-1.6178260" title="Body found inside burning construction trailer in Kitchener" class="c-list__item__link">
                        Body found inside burning construction trailer in Kitchener
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Kitchener firefighters were called to put out flames at a construction trailer early Friday morning, and inside, they found a body.</p>
                
            

            
                <a href="https://kitchener.ctvnews.ca/body-found-inside-burning-construction-trailer-in-kitchener-1.6178260" title="Body found inside burning construction trailer in Kitchener" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Fri Dec 02 22:41:47 EST 2022" data-published-date="Fri Dec 02 10:39:27 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 12:40:35 EST 2022" data-published-date=" Sat Dec 03 12:40:35 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 12:40:35 EST 2022" data-published-date=" Sat Dec 03 12:40:35 EST 2022"></span>
                    <a href="https://kitchener.ctvnews.ca/woman-seriously-injured-in-workplace-incident-in-cambridge-1.6179752" title="Woman seriously injured in workplace incident in Cambridge" class="c-list__item__link">
                        Woman seriously injured in workplace incident in Cambridge
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A woman in her 50s was seriously injured in a workplace incident in Cambridge Thursday night.</p>
                
            

            
                <a href="https://kitchener.ctvnews.ca/woman-seriously-injured-in-workplace-incident-in-cambridge-1.6179752" title="Woman seriously injured in workplace incident in Cambridge" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 12:40:35 EST 2022" data-published-date="Sat Dec 03 12:40:35 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://calgary.ctvnews.ca/" class="c-list__title__link">Calgary</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 19:22:28 EST 2022" data-published-date=" Sat Dec 03 18:35:21 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 19:22:28 EST 2022" data-published-date=" Sat Dec 03 18:35:21 EST 2022"></span>
                    <a href="https://calgary.ctvnews.ca/bring-back-masks-concern-grows-as-children-s-hospital-increasingly-overwhelmed-1.6179948" title="Bring back masks? Concern grows as children&#39;s hospital increasingly overwhelmed" class="c-list__item__link">
                        Bring back masks? Concern grows as children&#39;s hospital increasingly overwhelmed
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Concern about surrounding Alberta&#39;s overwhelmed healthcare system grew Saturday after an announcement by AHS that health-care workers are being diverted to accommodate swelling admissions at Alberta Children&#39;s Hospital.</p>
                
            

            
                <a href="https://calgary.ctvnews.ca/bring-back-masks-concern-grows-as-children-s-hospital-increasingly-overwhelmed-1.6179948" title="Bring back masks? Concern grows as children&#39;s hospital increasingly overwhelmed" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179952.1670107636!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179952.1670107636!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179952.1670107636!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179952.1670107636!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179952.1670107636!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179952.1670107636!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6179952.1670107636!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6179952.1670107636!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Healthcare workers are burnt out as hospitals are full again with a triple whammy of RSV, flu and COVID-19 that caused Alberta Health Services to shift staff from respite care to the children&#39;s hospital"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 19:22:28 EST 2022" data-published-date="Sat Dec 03 18:35:21 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 15:48:24 EST 2022" data-published-date=" Sat Dec 03 15:47:08 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 15:48:24 EST 2022" data-published-date=" Sat Dec 03 15:47:08 EST 2022"></span>
                    <a href="https://calgary.ctvnews.ca/parachutes-for-pets-vaccine-clinic-helps-low-income-families-ahead-of-holidays-1.6179833" title="Parachutes For Pets vaccine clinic helps low-income families ahead of holidays" class="c-list__item__link">
                        Parachutes For Pets vaccine clinic helps low-income families ahead of holidays
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The average vet bill can cost anywhere from a few hundred all the way up to thousands of dollars, which is why Parachutes For Pets helped 50 low income families cover the hefty burden.</p>
                
            

            
                <a href="https://calgary.ctvnews.ca/parachutes-for-pets-vaccine-clinic-helps-low-income-families-ahead-of-holidays-1.6179833" title="Parachutes For Pets vaccine clinic helps low-income families ahead of holidays" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 15:48:24 EST 2022" data-published-date="Sat Dec 03 15:47:08 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 18:06:59 EST 2022" data-published-date=" Sat Dec 03 18:06:59 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 18:06:59 EST 2022" data-published-date=" Sat Dec 03 18:06:59 EST 2022"></span>
                    <a href="https://calgary.ctvnews.ca/international-para-athletes-flocking-to-cutting-edge-accessible-program-in-cochrane-1.6179929" title="International para athletes flocking to cutting-edge accessible program in Cochrane" class="c-list__item__link">
                        International para athletes flocking to cutting-edge accessible program in Cochrane
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">It&#39;s only a few months old, but a para snow program in Cochrane is already gaining international attention. </p>
                
            

            
                <a href="https://calgary.ctvnews.ca/international-para-athletes-flocking-to-cutting-edge-accessible-program-in-cochrane-1.6179929" title="International para athletes flocking to cutting-edge accessible program in Cochrane" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 18:06:59 EST 2022" data-published-date="Sat Dec 03 18:06:59 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Don&#39;t Miss" v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Former B.C. premier kindles an everlasting friendship&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6180179&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6180180.1670124668!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV’s Adam Sawatsky explains how former B.C. premier John Horgan kindled an everlasting friendship at a Tim Hortons.&#34;},{&#34;videoTitle&#34;:&#34;Alta. pet becomes beloved ‘office dog’ at consulting company&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6180177&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6180178.1670124646!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Alberta pet owner finds a solution to her dog’s separation anxiety by turning her pet into an ‘office dog’. Bill Fortier reports.&#34;},{&#34;videoTitle&#34;:&#34;15-year-old teen saves father who\u0027s trapped under a truck&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6178903&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6178900.1670015379!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Watch the moment a California teen lifted a truck just enough to free his father who was dangerously pinned underneath the vehicle.&#34;},{&#34;videoTitle&#34;:&#34;\u0027A Christmas Story\u0027 house is up for sale in Cleveland&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6179456&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6179458.1670033363!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The house \u0027A Christmas Story\u0027 was filmed in is now up for sale after 20 years of serving as holiday museum. Joy Malbon reports.&#34;},{&#34;videoTitle&#34;:&#34;These are the most popular baby names in Canada for 2022&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6173397&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6023088.1669745243!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;BabyCenter, an online parenting website, recently published its annual analysis of popular names for newborn babies in Canada.&#34;},{&#34;videoTitle&#34;:&#34;\u0027Robotic walker\u0027 wows University of Calgary researchers&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6179455&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6179457.1670033337!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Researchers at the University of Calgary are studying the future of aiding mobility issues with the \u0027robotic walker.\u0027 Bill Fortier reports.&#34;},{&#34;videoTitle&#34;:&#34;Caught on Cam: UPS truck dangles off bridge in Indiana&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6178362&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6178374.1670001802!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;U.K. coastguard rescues trapped hikers trapped on cliffs&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6178719&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6178715.1670008624!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Windsor residents witness fireball meteor in the night sky&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6179069&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6179061.1670021133!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Some Windsor residents looked up to see a mix of colours soar through the night sky. Sanjay Maru explains just what they saw.&#34;},{&#34;videoTitle&#34;:&#34;Reddit post helps dog land job at an Edmonton office&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6178303&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6177795.1669946894!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;An Edmonton dog with anxiety has landed a job as an office dog, thanks to a Reddit post. Market Tkach explains.&#34;},{&#34;videoTitle&#34;:&#34;280-year-old violin of Holocaust victim makes music again&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6178218&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6177747.1669945942!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A nearly 280-year-old violin is once again making music after its owner was taken from her home and murdered in Auschwitz.&#34;},{&#34;videoTitle&#34;:&#34;Film critic Richard Crouse shares his take on new releases&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5616446&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6176865.1669917674!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Film critic Richard Crouse shares his take on newly released movies, including Adam Driver\u0027s new film \u0027White Noise.&#34;}]" content-type="videos"></article-video-slider>
    </div>


    




</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://saskatoon.ctvnews.ca/" class="c-list__title__link">Saskatoon</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 17:56:55 EST 2022" data-published-date=" Sat Dec 03 12:08:03 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 17:56:55 EST 2022" data-published-date=" Sat Dec 03 12:08:03 EST 2022"></span>
                    <a href="https://saskatoon.ctvnews.ca/woman-charged-with-second-degree-murder-in-suspicious-death-of-saskatoon-man-1.6179736" title="Woman charged with second-degree murder in &#39;suspicious&#39; death of Saskatoon man" class="c-list__item__link">
                        Woman charged with second-degree murder in &#39;suspicious&#39; death of Saskatoon man
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Saskatoon Police Service (SPS) has charged a 20-year-old woman with second degree murder after the body of a man was found in a home on 7th Street East.</p>
                
            

            
                <a href="https://saskatoon.ctvnews.ca/woman-charged-with-second-degree-murder-in-suspicious-death-of-saskatoon-man-1.6179736" title="Woman charged with second-degree murder in &#39;suspicious&#39; death of Saskatoon man" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.3867562.1599436497!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.3867562.1599436497!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.3867562.1599436497!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.3867562.1599436497!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.3867562.1599436497!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.3867562.1599436497!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.3867562.1599436497!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.3867562.1599436497!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 17:56:55 EST 2022" data-published-date="Sat Dec 03 12:08:03 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 20:00:00 EST 2022" data-published-date=" Sat Dec 03 20:00:00 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 20:00:00 EST 2022" data-published-date=" Sat Dec 03 20:00:00 EST 2022"></span>
                    <a href="https://saskatoon.ctvnews.ca/u-of-s-researchers-uncover-method-to-boost-nutrient-of-major-sask-crop-1.6180088" title="U of S researchers uncover method to boost nutrient of major Sask. crop" class="c-list__item__link">
                        U of S researchers uncover method to boost nutrient of major Sask. crop
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Researchers at the University of Saskatchewan have found a way to make red lentils more nutritious, and greener to process.</p>
                
            

            
                <a href="https://saskatoon.ctvnews.ca/u-of-s-researchers-uncover-method-to-boost-nutrient-of-major-sask-crop-1.6180088" title="U of S researchers uncover method to boost nutrient of major Sask. crop" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 20:00:00 EST 2022" data-published-date="Sat Dec 03 20:00:00 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 16:53:13 EST 2022" data-published-date=" Sat Dec 03 16:53:13 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 16:53:13 EST 2022" data-published-date=" Sat Dec 03 16:53:13 EST 2022"></span>
                    <a href="https://saskatoon.ctvnews.ca/court-grants-class-action-status-for-lawsuit-against-sask-school-for-the-deaf-1.6179905" title="Court grants class action status for lawsuit against Sask. school for the deaf" class="c-list__item__link">
                        Court grants class action status for lawsuit against Sask. school for the deaf
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A Court of King’s Bench judge has certified a class action lawsuit alleging historic abuse at the Saskatchewan School for the Deaf.</p>
                
            

            
                <a href="https://saskatoon.ctvnews.ca/court-grants-class-action-status-for-lawsuit-against-sask-school-for-the-deaf-1.6179905" title="Court grants class action status for lawsuit against Sask. school for the deaf" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 16:53:13 EST 2022" data-published-date="Sat Dec 03 16:53:13 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://edmonton.ctvnews.ca/" class="c-list__title__link">Edmonton</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 22:29:32 EST 2022" data-published-date=" Sat Dec 03 22:29:32 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 22:29:32 EST 2022" data-published-date=" Sat Dec 03 22:29:32 EST 2022"></span>
                    <a href="https://edmonton.ctvnews.ca/mcdavid-draisaitl-s-four-point-performances-lead-oilers-past-canadiens-5-3-1.6180159" title="McDavid, Draisaitl&#39;s four-point performances lead Oilers past Canadiens 5-3" class="c-list__item__link">
                        McDavid, Draisaitl&#39;s four-point performances lead Oilers past Canadiens 5-3
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Connor McDavid recorded two goals and two assists, Leon Draisaitl had a goal and three assists and the Edmonton Oilers defeated the Montreal Canadiens 5-3 on Saturday.</p>
                
            

            
                <a href="https://edmonton.ctvnews.ca/mcdavid-draisaitl-s-four-point-performances-lead-oilers-past-canadiens-5-3-1.6180159" title="McDavid, Draisaitl&#39;s four-point performances lead Oilers past Canadiens 5-3" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180160.1670122947!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180160.1670122947!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180160.1670122947!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180160.1670122947!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180160.1670122947!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180160.1670122947!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6180160.1670122947!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6180160.1670122947!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Montreal Canadiens&#39; goalie Jake Allen (34) and David Savard (58) are dejected as Edmonton Oilers&#39; Zach Hyman (18), Connor McDavid (97) and Leon Draisaitl (29) celebrate a goal during third period NHL action in Edmonton on Saturday, December 3, 2022.THE CANADIAN PRESS/Jason Franson"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 22:29:32 EST 2022" data-published-date="Sat Dec 03 22:29:32 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 23:57:00 EST 2022" data-published-date=" Sat Dec 03 23:57:00 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 23:57:00 EST 2022" data-published-date=" Sat Dec 03 23:57:00 EST 2022"></span>
                    <a href="https://edmonton.ctvnews.ca/krampus-walk-celebrates-european-christmas-tradition-1.6180213" title="Krampus Walk celebrates European Christmas tradition" class="c-list__item__link">
                        Krampus Walk celebrates European Christmas tradition
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A scary sight in Old Strathcona on Saturday night as the Krampus Walk (or Krampus Lauf) descended on Whyte Avenue searching for naughty children.</p>
                
            

            
                <a href="https://edmonton.ctvnews.ca/krampus-walk-celebrates-european-christmas-tradition-1.6180213" title="Krampus Walk celebrates European Christmas tradition" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 23:57:00 EST 2022" data-published-date="Sat Dec 03 23:57:00 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 21:14:11 EST 2022" data-published-date=" Sat Dec 03 21:14:12 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 21:14:11 EST 2022" data-published-date=" Sat Dec 03 21:14:12 EST 2022"></span>
                    <a href="https://edmonton.ctvnews.ca/downtown-businesses-welcome-the-holiday-and-christmas-shoppers-1.6180136" title="Downtown businesses welcome the holiday and Christmas shoppers" class="c-list__item__link">
                        Downtown businesses welcome the holiday and Christmas shoppers
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The lights are on after the Downtown Holiday Light Up on Rice Howard Way.</p>
                
            

            
                <a href="https://edmonton.ctvnews.ca/downtown-businesses-welcome-the-holiday-and-christmas-shoppers-1.6180136" title="Downtown businesses welcome the holiday and Christmas shoppers" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 21:14:11 EST 2022" data-published-date="Sat Dec 03 21:14:12 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://bc.ctvnews.ca/" class="c-list__title__link">Vancouver</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 22:04:56 EST 2022" data-published-date=" Sat Dec 03 21:24:42 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 22:04:56 EST 2022" data-published-date=" Sat Dec 03 21:24:42 EST 2022"></span>
                    <a href="https://bc.ctvnews.ca/wall-of-human-hair-built-in-downtown-vancouver-in-solidarity-with-iranian-protesters-1.6180139" title="Wall of human hair built in downtown Vancouver in solidarity with Iranian protesters" class="c-list__item__link">
                        Wall of human hair built in downtown Vancouver in solidarity with Iranian protesters
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Hundreds gathered just outside the Vancouver Art Gallery on Saturday to show support for the ongoing anti-government movement in Iran.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/wall-of-human-hair-built-in-downtown-vancouver-in-solidarity-with-iranian-protesters-1.6180139" title="Wall of human hair built in downtown Vancouver in solidarity with Iranian protesters" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180146.1670120602!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180146.1670120602!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180146.1670120602!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180146.1670120602!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6180146.1670120602!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6180146.1670120602!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6180146.1670120602!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6180146.1670120602!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Tahmineh Sadeghi, one of the organizers of the weekly protests, participated in the initiative, which was set up by the YWCA Metro Vancouver. (CTV)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 22:04:56 EST 2022" data-published-date="Sat Dec 03 21:24:42 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 21:28:00 EST 2022" data-published-date=" Sat Dec 03 20:30:38 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 21:28:00 EST 2022" data-published-date=" Sat Dec 03 20:30:38 EST 2022"></span>
                    <a href="https://bc.ctvnews.ca/no-evidence-slain-b-c-rcmp-officer-or-colleagues-committed-offence-watchdog-says-1.6180118" title="No evidence slain B.C. RCMP officer or colleagues committed offence, watchdog says" class="c-list__item__link">
                        No evidence slain B.C. RCMP officer or colleagues committed offence, watchdog says
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">None of the officers who responded to the altercation that led to the death of Const. Shaelyn Yang committed an offence, according to B.C.&#39;s police watchdog.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/no-evidence-slain-b-c-rcmp-officer-or-colleagues-committed-offence-watchdog-says-1.6180118" title="No evidence slain B.C. RCMP officer or colleagues committed offence, watchdog says" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 21:28:00 EST 2022" data-published-date="Sat Dec 03 20:30:38 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 22:05:32 EST 2022" data-published-date=" Sat Dec 03 19:50:54 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 22:05:32 EST 2022" data-published-date=" Sat Dec 03 19:50:54 EST 2022"></span>
                    <a href="https://bc.ctvnews.ca/1-arrested-2-in-hospital-after-violent-assault-in-langley-1.6180081" title="1 arrested, 2 in hospital after violent assault in Langley" class="c-list__item__link">
                        1 arrested, 2 in hospital after violent assault in Langley
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A violent scene unfolded inside a Langley apartment complex Friday night, sending two people hospital and leaving some who live there shocked and shaken.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/1-arrested-2-in-hospital-after-violent-assault-in-langley-1.6180081" title="1 arrested, 2 in hospital after violent assault in Langley" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 22:05:32 EST 2022" data-published-date="Sat Dec 03 19:50:54 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://regina.ctvnews.ca/" class="c-list__title__link">Regina</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Fri Dec 02 19:52:19 EST 2022" data-published-date=" Thu Dec 01 18:06:32 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Fri Dec 02 19:52:19 EST 2022" data-published-date=" Thu Dec 01 18:06:32 EST 2022"></span>
                    <a href="https://regina.ctvnews.ca/it-s-going-to-be-tough-local-businesses-shutting-their-doors-1.6177383" title="&#39;It&#39;s going to be tough:&#39; Local businesses shutting their doors" class="c-list__item__link">
                        &#39;It&#39;s going to be tough:&#39; Local businesses shutting their doors
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Three local businesses in Regina announced they are closing their doors for good.</p>
                
            

            
                <a href="https://regina.ctvnews.ca/it-s-going-to-be-tough-local-businesses-shutting-their-doors-1.6177383" title="&#39;It&#39;s going to be tough:&#39; Local businesses shutting their doors" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179303.1670027360!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179303.1670027360!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179303.1670027360!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179303.1670027360!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6179303.1670027360!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6179303.1670027360!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6179303.1670027360!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6179303.1670027360!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="The Lancaster Taphouse owner Tim Rogers poses for a photo at the bar of his restaurant. He is being forced to close his pub after nearly 11 years of operation. (Donovan Maess / CTV News)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Fri Dec 02 19:52:19 EST 2022" data-published-date="Thu Dec 01 18:06:32 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 20:16:00 EST 2022" data-published-date=" Sat Dec 03 20:16:00 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 20:16:00 EST 2022" data-published-date=" Sat Dec 03 20:16:00 EST 2022"></span>
                    <a href="https://regina.ctvnews.ca/i-hope-i-was-able-to-do-it-some-justice-artist-works-to-perfect-style-in-portraying-sask-prairies-1.6180097" title="&#39;I hope I was able to do it some justice&#39;: Artist works to perfect style in portraying Sask. prairies" class="c-list__item__link">
                        &#39;I hope I was able to do it some justice&#39;: Artist works to perfect style in portraying Sask. prairies
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Saskatchewan Legislative Building was host to an art show, portraying life on the prairies.</p>
                
            

            
                <a href="https://regina.ctvnews.ca/i-hope-i-was-able-to-do-it-some-justice-artist-works-to-perfect-style-in-portraying-sask-prairies-1.6180097" title="&#39;I hope I was able to do it some justice&#39;: Artist works to perfect style in portraying Sask. prairies" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 20:16:00 EST 2022" data-published-date="Sat Dec 03 20:16:00 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Sat Dec 03 15:56:25 EST 2022" data-published-date=" Sat Dec 03 15:56:25 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Sat Dec 03 15:56:25 EST 2022" data-published-date=" Sat Dec 03 15:56:25 EST 2022"></span>
                    <a href="https://regina.ctvnews.ca/agribition-highlighting-changing-producer-economy-with-advancements-in-ag-tech-1.6179844" title="Agribition highlighting changing producer economy with advancements in ag-tech" class="c-list__item__link">
                        Agribition highlighting changing producer economy with advancements in ag-tech
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Agribition highlighted advancements in agriculture-technologies this week, showing producers how new tech can save them money, time and limit hard labour.</p>
                
            

            
                <a href="https://regina.ctvnews.ca/agribition-highlighting-changing-producer-economy-with-advancements-in-ag-tech-1.6179844" title="Agribition highlighting changing producer economy with advancements in ag-tech" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Sat Dec 03 15:56:25 EST 2022" data-published-date="Sat Dec 03 15:56:25 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>

    
</div>

</div></div>
</div>
    
    

  
                </div>
            </div>
        </div>
    
</div>
</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn aem-GridColumn--default--12">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="experiencefragment aem-GridColumn aem-GridColumn--default--12"><!-- SDI include (path: /conf/bmdaem-domains/news/settings/wcm/templates/article-news/structure/_jcr_content/root/footer/experiencefragment.nocache.html, resourceType: bmdaem-domains/news/components/content/commons/experiencefragment) -->

    <div class="c-experiencefragment c-experiencefragment--experience-fragment-footer"><!-- SDI include (path: /content/experience-fragments/ctv_news/experience-fragment-footer/experience-fragment-footer/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="quick-article-footer aem-GridColumn aem-GridColumn--default--12">





<footer class="bm-footer" role="contentinfo">
    <div class="bm-footer__wrapper ">
        <div class="bm-footer__wrapper__twoColumns">
            <div class="bm-footer__wrapper__firstColumn">
                <div><a href="https://www.ctvnews.ca/search-results" title="Search CTV News">Search CTV News</a></div>
                <div><a href="https://www.bellmedia.ca/sales/digital/ctv-news-channel/" title="Advertise on CTVNews.ca">Advertise on CTVNews.ca</a></div>
                <div><a href="https://www.bellmedia.ca/sales/political-ads-registry/" title="Political Ads Registry">Political Ads Registry</a></div>
                <div><a href="https://jobs.bce.ca/bell/go/Media/3537600/" title="About CTV Careers">About CTV Careers</a></div>
                <div><a href="https://www.ctvnews.ca/stox" title="CTV News Stox">CTV News Stox</a></div>
                <div><a href="https://www.bellmedia.ca/the-lede/" title="Press Room">Press Room</a></div>
                <div><a href="https://www.ctvnews.ca/editorial-standards-and-policies" title="Editorial Standards &amp; Policies">Editorial Standards &amp; Policies</a></div>
                <div><a href="https://www.ctvnews.ca/contact" title="Contact Us">Contact Us</a></div>
            </div>
            <div class="bm-footer__wrapper__secColumn" role="navigation">
                <p class="title">CTV News Programs</p>
                <div><a href="https://www.ctvnews.ca/ctv-national-news" title="CTV National News">CTV National News</a></div>
                <div><a href="https://www.ctvnews.ca/power-play" title="Power Play">Power Play</a></div>
                <div><a href="https://www.ctvnews.ca/w5/" title="W5">W5</a></div>
                <div><a href="https://www.ctvnews.ca/qp/" title="CTV Question Period">CTV Question Period</a></div>
                <div><a href="https://www.ctvnews.ca/ctv-news-channel" title=" CTV News Channel"> CTV News Channel</a></div>
            </div>
        </div>
        <hr/>

        <div class="bm-footer__wrapper__thirdColumn" role="navigation">
            <p class="title">Local News</p>
            <a href="https://atlantic.ctvnews.ca/" title="Atlantic">Atlantic</a>
            <a href="https://barrie.ctvnews.ca/" title="Barrie">Barrie</a>
            <a href="https://calgary.ctvnews.ca/" title="Calgary">Calgary</a>
            <a href="https://edmonton.ctvnews.ca/" title="Edmonton">Edmonton</a>
            <a href="https://kitchener.ctvnews.ca/guelph" title="Guelph">Guelph</a>
            <a href="https://kitchener.ctvnews.ca/" title="Kitchener">Kitchener</a>
            <a href="https://calgary.ctvnews.ca/lethbridge" title="Lethbridge">Lethbridge</a>
            <a href="https://london.ctvnews.ca/" title="London">London</a>
            <a href="https://montreal.ctvnews.ca/" title="Montreal">Montreal</a>
            <a href="https://northernontario.ctvnews.ca/" title="Northern Ontario">Northern Ontario</a>
            <a href="https://ottawa.ctvnews.ca/" title="Ottawa">Ottawa</a>
            <a href="https://saskatoon.ctvnews.ca/prince-albert" title="Prince Albert">Prince Albert</a>
            <a href="https://edmonton.ctvnews.ca/red-deer" title="Red Deer">Red Deer</a>
            <a href="https://regina.ctvnews.ca/" title="Regina">Regina</a>
            <a href="https://saskatoon.ctvnews.ca/" title="Saskatoon">Saskatoon</a>
            <a href="https://toronto.ctvnews.ca/" title="Toronto">Toronto</a>
            <a href="https://bc.ctvnews.ca/" title="Vancouver">Vancouver</a>
            <a href="https://vancouverisland.ctvnews.ca/" title="Vancouver Island">Vancouver Island</a>
            <a href="https://windsor.ctvnews.ca/" title="Windsor">Windsor</a>
            <a href="https://winnipeg.ctvnews.ca/" title="Winnipeg">Winnipeg</a>
            <a href="https://regina.ctvnews.ca/yorkton" title="Yorkton">Yorkton</a>
        </div>

    </div>
    <div class="bm-footer__videoLinks">
        
        <a href="https://www.ctvnews.ca/app" title="CTV News App">CTV News App</a>
        <a href="https://www.ctvnews.ca/faq" title="Video Help">Video Help</a>
        <a href="https://www.bce.ca/Accessibility_services?brand=CTVNEWS" target="_blank" title="Accessibility">
            Accessibility</a>
    </div>

    <div class="bm-footer__wrapper__subscribeButton">
        <hr class="divider"/>
        <div class="newsletter">
            Stay up to date on the latest, breaking news
        </div>
        <div class="button">
            <a class="cmp-button" href="https://www.ctvnews.ca/newsletters" title="Subscribe to newsletter">
               Subscribe to newsletter
            </a>
        </div>
    </div>
    <div class="bm-footer__copyright" role="contentinfo">
        <p class="c-quickArticle__footer__copyright">©&nbsp;2022 <a href="https://www.bellmedia.ca/" class="c-quickArticle__footer__logo__link" target="_self" title="Bell Media">
<img class="c-quickArticle__footer_logo" data-src="/content/dam/common/logos/bellmedia/BellMedia.svg" alt="Bell Media logo"/>
</a> All rights reserved. Use of this Website assumes acceptance of <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy</a></p>
    </div>

    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005664" });

        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
</footer>
</div>
<div class="htmlcomponent aem-GridColumn aem-GridColumn--default--12">

<div class="c-htmlComponent">
    <html-component embed-id="cssPatch" html-input="&lt;style&gt;.c-text {
    color: #404040;
    font-family: Arial,Helvetica,sans-serif;
    -webkit-font-smoothing: antialiased;
    font-style: normal;
    font-weight: 400;
    font-size: 1.125rem;
    line-height: 1.75rem;
}

.c-articlefragment .bodyText .c-text .inline-image { margin-top: @space-12;}

.c-articlefragment .bodyText .c-text .inline-image img {display: block; margin-top: 18px; width: 100%;}

.c-articlefragment .bodyText .c-text .inline-image img:only-child {margin-bottom: 18px;}

.c-articlefragment .bodyText .c-text .inline-image span {border-bottom: 1px solid #d8d8d8;
                display: block;
                margin-bottom: 2pc;
                padding-bottom: 9pt;
                padding-top: 9pt;
                color: #626262;
                font-family: Arial,Helvetica,sans-serif;
                -webkit-font-smoothing: antialiased;
                font-style: normal;
                font-weight: 400;
                font-size: .875rem !important;
                line-height: 1.125rem;}

a.c-list__item__link__call-to-action {
Text-decoration: none !important}

@media only screen and (max-width: 576px;) {
  .c-articlefragment .bodyText .c-text .inline-image img {margin-top: 18px;}

  .c-articlefragment .bodyText .c-text .inline-image img:only-child {margin-bottom: 18px;}

  .c-articlefragment .bodyText .c-text .inline-image span {margin-bottom: 24px;}
&lt;/style&gt;"></html-component>
</div>

    

</div>

    
</div>

</div></div>
    
    

  </div>

    
</div>
</div>

    
</div>
</div>


    
    
    
<!-- customfooterlibs.html start -->


<!-- COMPONENTS USED BY BRAND -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/dependencies.min.d41d8cd98f00b204e9800998ecf8427e.js"></script>




<!-- DOMAIN -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-site.min.649c95dd41d3f0859d26b528cf0effdc.js"></script>




<!-- BRAND -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site.min.6e5cb6a373e247ab5fff9d86c8fcbe7e.js"></script>




<!-- True Anthem -->


    <script type="text/javascript" src="https://tru.am/scripts/custom/ctvnews.js"></script>


    <!-- Chartbeat -->
    
        <script type='application/javascript'>
            (function() {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.sections = "Ottawa, Ottawa";
                _sf_async_config.authors = "Ted Raymond";
                /** CONFIGURATION END **/
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'application/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat_video.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();
            })();
        </script>
    

<script type="text/javascript">
    const config = {
        rootMargin: "25px",
        threshold: 1.0
    };

    let preloadImage = (element) => {
        if(element.dataset && element.dataset.src) {
            element.src = element.dataset.src;
        }
        if(element.dataset && element.dataset.srcset) {
            element.srcset = element.dataset.srcset
        }
    }
    let onIntersection = (entries) => {
        entries.forEach(entry => {
            if (entry.intersectionRatio > 0) {
                observer.unobserve(entry.target);
                preloadImage(entry.target);
            }
        });
    }

    const images = document.querySelectorAll('source, img');
    if (!('IntersectionObserver' in window)) {
        Array.from(images).forEach(image => preloadImage(image));
    }
    else {
        observer = new IntersectionObserver(onIntersection, config);
        images.forEach(image => {
            observer.observe(image);
        });
    }

</script>
<script async="" src="//cdn.viafoura.net/vf-v2.js" type="text/javascript"></script>

    


        <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
        <script type="text/javascript" src="https://www.ctvnews.ca/content/dam/static-resources/omniture.js"></script>
        <script type="text/javascript">

            setupOmnitureTracking(
                "ctvgmnews",
                "CTV News",
                "ottawa",
                "ottawa",
                window.location.pathname,
                "story",
                "ctvnews",
                "ctvnews",
                "ctvgmnewsglobalsuite"
            );

            _satellite.pageBottom();

        </script>

        
            <script type="text/javascript">
                jQuery(document).ready(
                    function(){
                        Tracking.setValue(33,"");
                        Tracking.setValue(4,"1962098302");
                        trackContent(false, "Boil water advisory in effect for 35,000 Aylmer, Que. residents");

                    });
            </script>
        

        
    



<!-- customfooterlibs.html end -->

    

    


    


</body>
</html>
