<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  >
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<script type="text/javascript">
var videoPageUrl = "http://ottawa.ctvnews.ca/video";
</script>
<meta name="viewport" content="width=1024" />
<style>
  @font-face {font-family: 'Flama-Medium';src: url('http://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?s=2_627');src: url('http://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?#iefix&s=2_627') format('embedded-opentype'),url('http://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.woff?s=2_627') format('woff'),url('http://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.svg#font&s=2_627') format('svg');font-weight: normal;font-style:normal;}
</style>
<link rel="stylesheet" type="text/css" href="http://static.ctvnews.ca/bellmedia/common/css/common.css" />
<script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/jquery-1.7.js"></script>
<script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/jquery.cookie.js"></script>
<script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/requireDependency.js"></script>
<script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/jquery.polopoly.js"></script>
  <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_-FVQzpdFRai9eK0LUE2bQibsUcv-mtWRgrAUaCyDvREHAAVSgJS25CWP-fZq-7hZ"></script>
  <script type="text/javascript">
    var loginWeb = "CTVnews-login-web";
    var loginMobile = "CTVnews-login-mobile";
    var profWeb = "CTVnews-profile-web";
    var profMobile = "CTVNews-profile-mobile";
		var shareProviders = "facebook,twitter,google,linkedin";
  </script>
  <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/gigya.js"></script>

<script type="text/javascript">
  var kruxID = "ImoeZsch";
</script>
<!-- END Krux Controltag -->

    <script type="text/javascript">
    requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
        $(function(){
            initAuth();
        });
        function initAuth(){
            var brand = 'ctvnews';
            var platform = 'web';
            var environment = 'prod';
            
            BmAuth.init(brand, platform, environment)
            .then(function(){})
            .catch(function(errorPackage){console.log('[BmAuth] init failed', errorPackage);});
            };
            });
    </script>

                        <link rel="stylesheet" type="text/css" href="http://static.ctvnews.ca/bellmedia/common/css/jquery.lightbox-0.4.css" media="screen" />
                    <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/swfobject-2.2.js" ></script>
                    <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/lightbox/jquery.lightbox-0.4.min.js" ></script>
                    <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/jquery.validate-1.12.0.min.js" ></script>
                    <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/membership.js" ></script>
                      <link rel="stylesheet" type="text/css" href="http://static.ctvnews.ca/bellmedia/ctvnews/css/imageGallery.css" media="screen" />
                <!--[if IE 7]>
<style>
.content-secondary .videoPromoList .teaser .teaserTitle {margin-top: 0}
.content-secondary .videoPromoList .teaser .teaserTitle, .content-secondary .videoPromoList .teaser .teaserTitle a {line-height: 1}
.onlineExtras .right {float: left; margin-left: 0; width: auto}
.onlineExtras .button {padding-right: 0.9em}
.onlineExtras .arrow {position: absolute; margin-top: 5px; }
.topAd .boxAd p {position: static!important}
.fbpluginrecommendationsbarright {display: none!important}

.element.time {display: none!important}
</style>
 <![endif]-->

<!--[IF IE]>
<style>
.toronto2014 svg {overflow: hidden}
}
</style>
 <![endif]-->

                  <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/detectMobile.js" ></script>
                <script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}  
function outputLog(source, str) {
  try {
        if (isDebug) {
            if (console && console.log) {
                console.log("[ " + source + " ]=" + str);
            }
        }
  } catch (e) {
  }
}
</script>  
                <link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon.png">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="//static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-152x152.png" sizes="152x152">  


                    <link rel="stylesheet" type="text/css" href="http://static.ctvnews.ca/bellmedia/common/css/ctvnews_layout.css" media="screen" />
                      <link rel="stylesheet" type="text/css" href="http://static.ctvnews.ca/bellmedia/ottawa/css/ottawa_layout.css" media="screen" />
                  <link rel="icon" type="image/ico" href="http://static.ctvnews.ca/bellmedia/common/img/favicon.ico" sizes="16x16"/> 
                <link rel="icon" type="image/ico" href="http://static.ctvnews.ca/bellmedia/common/img/32_ctvnewsfav.ico" sizes="32x32"/> 
                <link rel="shortcut icon" type="image/x-icon" href="http://static.ctvnews.ca/bellmedia/common/img/64_ctvnewsfav.ico" sizes="64x64"/>
                    <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="http://static.ctvnews.ca/bellmedia/common/css/ie_ctvnews.css" media="screen" />
      <![endif]-->
                      <!--[if IE 8]>
      <link rel="stylesheet" type="text/css" href="http://static.ctvnews.ca/bellmedia/common/css/ie8_common.css" media="screen" />
      <![endif]-->
                <meta name="google-site-verification" content="BVIH8PHvX6dLxqFGRrD_T3oVQZfXshe-lIxUeEJ30eM" />                <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=152734284797770";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/mdetect.js"></script>
   <link rel="stylesheet" type="text/css" href="/cmlink/ctv-styles-7.132" />
  <link rel="stylesheet" type="text/css" href="/cmlink/ontario2014-7.523345" />
  <link rel="stylesheet" type="text/css" href="/cmlink/video-bin-column-css-7.489853" />
  <link rel="stylesheet" type="text/css" href="/cmlink/banner-temp-7.298239" />
  <link rel="stylesheet" type="text/css" href="/cmlink/player-style-7.363763" />
  <link rel="stylesheet" type="text/css" href="/cmlink/background-override-7.682833" />
  <link rel="stylesheet" type="text/css" href="/cmlink/sponsored-articles-7.688114" />
  <link rel="stylesheet" type="text/css" href="/cmlink/jamie-hacks-7.695789" />
  <link rel="stylesheet" type="text/css" href="/cmlink/newmynews-7.701063" />
  <link rel="stylesheet" type="text/css" href="/cmlink/tsn-widget-7.701032" />
  <link rel="stylesheet" type="text/css" href="/cmlink/new-header-graphic-css-7.685708" />
  <link rel="stylesheet" type="text/css" href="/cmlink/brightcove-responsive-7.666233" />
  <link rel="stylesheet" type="text/css" href="/cmlink/ottawa-7.375541" />

<link href="http://static.ctvnews.ca/bellmedia/common/css/responsive_layout.css" rel="stylesheet" type="text/css" media="screen, handheld, print, projection" />
<link href="http://static.ctvnews.ca/bellmedia/common/css/print.css" rel="stylesheet" type="text/css" media="print" />
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
        <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
        </script>
        <![endif]-->
<script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}
</script>
	    

<script async type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>
<script>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
	function retrieve(n){
		var m, k='kx'+n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	} 
	Krux.user = retrieve('user'); 
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node); }
  )();
    
  googletag.cmd.push(function() {
          									                                              googletag.defineSlot('/5479/ctv.ctvnewsottawa/home/stories', [[728,90],[970,250],[970,90]], 'div-gpt-ad-728_90-1')
      .addService(googletag.pubads()).addService(googletag.companionAds());
  											                                              googletag.defineSlot('/5479/ctv.ctvnewsottawa/home/stories', [[300,250],[300,600],[300,1050]], 'div-gpt-ad-300_250-2')
      .addService(googletag.pubads()).addService(googletag.companionAds());
  						              googletag.defineOutOfPageSlot('/5479/ctv.ctvnewsottawa/home/stories','div-gpt-ad-outofpage-1-oop').addService(googletag.pubads()).addService(googletag.companionAds());
      
    
                                                                            
                                                                              
          googletag.pubads().setTargeting("keyvalues",["envr=prod"]);
                        googletag.pubads().collapseEmptyDivs(true);
		      googletag.pubads().setTargeting("ksgmnt", Krux.segments);
			googletag.pubads().setTargeting("u", Krux.user);
		    googletag.pubads().enableVideoAds();
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
  });
    
	
</script>
<script type="text/javascript">
   googletag.cmd.push(function() {
      if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) { 
         window.headertag = googletag;
      } 
   });
</script>
  <title>Candlelight vigil on Hill for Rohingya minority | CTV Ottawa News </title>
      <meta name="description" content="A candlelight vigil gets underway on Parliament Hill in less than an hour for what organizers are calling the &quot;forgotten ones.&quot;
The silent protest is in support of the nearly half million Rohingya who have fled their home country of Myanmar.  " />
        <meta name="keywords" content="ctv ottawa, ottawa, news, ctv news, ctvnews, breaking news, canada, canadian, local news, canadian news, television, ctv, tv, cjoh news, cfto, graham richardson, weather,  traffic, photo gallery, contests, ctvottawa, cjoh" />
        <meta name="news_keywords" content="rohingya, ottawa, parliament hill, vigil " />
  <meta name="robots" content="noarchive,noodp" />
<meta name="robots" content="index,follow,noodp" />
<meta name="robots" content="ACAP allow-index" />
    	      		<meta property="fb:pages" content="248449485195477" />
      	      		<meta property="fb:pages" content="104498302997378" />
      	      		<meta property="fb:pages" content="58148619578" />
      	      		<meta property="fb:pages" content="194553860586548" />
      	      		<meta property="fb:pages" content="231176056943733" />
      	      		<meta property="fb:pages" content="174761742563060" />
      	<meta name="dc.date.modified" content="2017-09-28">            <link rel="canonical" href="http://ottawa.ctvnews.ca/candlelight-vigil-on-hill-for-rohingya-minority-1.3610863" />
                          <link rel="alternate" media="only screen and (max-width: 640px)" href="http://ottawa.ctvnews.ca/mobile/candlelight-vigil-on-hill-for-rohingya-minority-1.3610863"/>
                                              <meta itemprop="description" content="A candlelight vigil gets underway on Parliament Hill in less than an hour for what organizers are calling the &quot;forgotten ones.&quot;
The silent protest is in support of the nearly half million Rohingya who have fled their home country of Myanmar.  " />
                        <meta itemprop="name" content="Candlelight vigil on Hill for Rohingya minority" />
                                  <meta itemprop="url" content="http://ottawa.ctvnews.ca/candlelight-vigil-on-hill-for-rohingya-minority-1.3610863" />
                    <meta itemprop="image" content="https://www.ctvnews.ca/polopoly_fs/1.3610873.1506629874!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg" />
                    <meta property="og:type" content="article" />
          <meta property="og:title" content="Candlelight vigil on Hill for Rohingya minority" />
          <meta property="og:description" content="A candlelight vigil gets underway on Parliament Hill in less than an hour for what organizers are calling the &quot;forgotten ones.&quot;
The silent protest is in support of the nearly half million Rohingya who have fled their home country of Myanmar.  " />
          <meta property="og:url" content="http://ottawa.ctvnews.ca/candlelight-vigil-on-hill-for-rohingya-minority-1.3610863" />
    
          <meta property="og:image" content="https://www.ctvnews.ca/polopoly_fs/1.3610873.1506629874!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
	  <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/polopoly_fs/1.3610873.1506629874!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" /> <!-- schema.org -->
        <meta property="og:site_name" content="Ottawa" />
                    <meta name="twitter:title" content="Candlelight vigil on Hill for Rohingya minority" />
          <meta name="twitter:url" content="http://ottawa.ctvnews.ca/candlelight-vigil-on-hill-for-rohingya-minority-1.3610863" />
          <meta name="twitter:card" content="summary_large_image" />
          <meta name="twitter:description" content="A candlelight vigil gets underway on Parliament Hill in less than an hour for what organizers are calling the &quot;forgotten ones.&quot;
The silent protest is in support of the nearly half million Rohingya who have fled their home country of Myanmar.  " />
              <meta name="twitter:site" content="@ctvottawa" />
      <meta name="twitter:creator" content="@ctvottawa" />
              <meta name="twitter:image:src" content="https://www.ctvnews.ca/polopoly_fs/1.3610873.1506629874!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
                  <meta name="author" content="Joanne Schnurr" />
      <meta property="article:author" content="Joanne Schnurr" />
      <meta itemprop="author" content="Joanne Schnurr" />
    <meta property="og:locale" content="en_CA" />
      <meta property="article:published_time" content="2017-09-28T16:18:00-04:00"> 
            
            <script>
        var gigTitle = "Candlelight vigil on Hill for Rohingya minority";
        var gigDesc = "A candlelight vigil gets underway on Parliament Hill in less than an hour for what organizers are calling the \"forgotten ones.\"\r\nThe silent protest is in support of the nearly half million Rohingya who have fled their home country of Myanmar.  ";
        var gigURL = "http://ottawa.ctvnews.ca/candlelight-vigil-on-hill-for-rohingya-minority-1.3610863"
        var gigImg = "https://www.ctvnews.ca/polopoly_fs/1.3610873.1506629874!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
      </script>
      <script type="text/javascript">
  jQuery.ajaxSetup({
    cache: 'true'
  });
</script> 
  <link rel="alternate" type="application/rss+xml" title="CTV News Ottawa" href="http://ottawa.ctvnews.ca/rss/ctv-news-ottawa-1.1245493" />
</head>

<body id="top">
  <div id="insertForm"></div>
<script type="text/javascript">
detectMobile();
</script> 
<script type="text/javascript"><!--jQuery(document).ready(function() {window.pageLoaded=true});//--></script>

<!-- BEGIN BANNERS -->
<header class="banner clearfix">
  <div class="skip-links hidden">
    <ul>
      <li><a href="#responsive_main" title="skip to content">Skip to Main Content</a></li>
            <li><a href="#section-links_7.290247" title="skip to links">Skip to Section Links</a></li>
          </ul>
  </div><!-- END .skip-links -->
  
        <div class="content-wrapper">
        



  
  
    <a class="logo logo_ctvnews" href="http://ottawa.ctvnews.ca" title="CTV Ottawa"></a>
  
  
  
    

<div class='micronav'>
  
  



  
  
    

<div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.ctvnews.ca"   >CTV News</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://ottawa.ctvnews.ca/mobile"   >Mobile</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.ctv.ca"  title="CTV" >CTV</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    
<div class="micronav">
	<div class="liveSched"><div class="vidLock"></div> <p>Live Now:
			            	              <a  href="http://ctvnews.ca/live?autoPlay=true"   >CTV News Channel</a>
        		</p>
	</div>
</div>
	
 
  
  
  
    
    

<div class="search element" id="search_7.118">
      <a href="" class="sb">Search</a>
  <form action="/search-results/ctv-ottawa-search-7.118" method="get" class="frm frmSearch">
    <input class="bt submit" type="submit" value="" />
    <div class="form">
      <label class="hidden" for="search_bar_7_118">CTV Ottawa Search</label>
      <input id="search_bar_7_118" placeholder="CTV Ottawa Search" type="text" name="q" value="" />
      <a class="close">X</a>
    </div>
  </form></div>
  
  
  
    <div class="clearfix"></div>
  
  
  
                                                                    
<div class="mainnavigation_wrapper ">
<div class="mainnavigation_subnavigation_wrapper">
<nav class="mainnavigation container" id='section-links_7.290247' >
        <ul class="menu menuSite menuTwo section-links">
            
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290722 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  News
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290252 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Video
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7665578 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  More
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290253 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	              <a  href="http://ottawa.ctvnews.ca/weather"   >Weather</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7291566 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Morning Live
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290603 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Connect
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290628 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  About
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7685885 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Local
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                    </ul>
</nav>
                             <div class="drop_down link_id_7290722" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>CTV Ottawa News </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  target="_blank"  class="newWindow"  href="/news/latest-news"   >Latest News</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/sports"  title="Sports" >Sports</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/community/gas-prices"  title="Gas Prices" >Gas Prices</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>                

<div>
  
  



  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/features/consumer-alert"  title="Consumer Alert" >Consumer Alert</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/community/2.1044"  title="Your Health" >Your Health</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/features/regional-contact"  title="Regional Contact" >Regional Contact</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>                

<div>
  
  



  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/community/traffic"  title="Traffic" >Traffic</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/community/school-bus-cancellations-and-school-closures-1.847718"  title="School bus cancellations and school closures" >School bus cancellations and school closures</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Features </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/community/flood-crisis"  title="Flood Crisis" >Flood Crisis</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/community/drugs-in-ottawa"  title="Drugs in Ottawa" >Drugs in Ottawa</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/community/phoenix-pay-system-under-fire"  title="Phoenix: Pay System Under Fire" >Phoenix: Pay System Under Fire</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290722").click(click_7290722);
            jQuery(".link_id_7290722 .close").click(click_7290722);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290722() {
            var itemSelector = ".item_7290722";
            var selector = ".link_id_7290722";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290252" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Shows </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1905867"   >CTV Morning Live</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1164588"   >CTV News at Noon</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.3523119"   >CTV News at Five</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1164587"   >CTV News at Six</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1905877"   >CTV News at 11:30</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1219327"   >News at Noon Segments </a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1487308"   >CTV Morning Live Segments</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Video </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1164511"   >Latest</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1164619"   >Weather</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1164593"   >Sports</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>                

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1166252"   >Your Health</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1164959"   >Consumer Alert</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1996889"   >Regional Contact</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                

<div class="element list none   ">
              <h3>LIVE </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.ctvnews.ca/live"  title="CTV News LIVE" >CTV News LIVE</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.ctvnews.ca/go"   >CTV News GO</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290252").click(click_7290252);
            jQuery(".link_id_7290252 .close").click(click_7290252);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290252() {
            var itemSelector = ".item_7290252";
            var selector = ".link_id_7290252";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7665578" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div class="element list none   ">
              <h3>Other </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/photo-galleries"  title="Photo Galleries" >Photo Galleries</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/contests"  title="Contests" >Contests</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/community/events"  title="Events" >Events</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/2.832"  title="Recipes" >Recipes</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/2.4489"  title="Pop News Quiz" >Pop News Quiz</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/community/polls"  title="Polls" >Polls</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/community/links-resources"  title="Links & Resources" >Links & Resources</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/community/on-the-map"  title="On the Map" >On the Map</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
                

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/features/natalie-maclean-s-wines-of-the-week"  title="Natalie MacLean's Wines of the Week" >Natalie MacLean's Wines of the Week</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7665578").click(click_7665578);
            jQuery(".link_id_7665578 .close").click(click_7665578);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7665578() {
            var itemSelector = ".item_7665578";
            var selector = ".link_id_7665578";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290253" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290253").click(click_7290253);
            jQuery(".link_id_7290253 .close").click(click_7290253);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290253() {
            var itemSelector = ".item_7290253";
            var selector = ".link_id_7290253";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7291566" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Home </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/ctv-morning-live"   >CTV Morning Live Home</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-morning-live/what-was-on"  title="What Was On" >What Was On</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Video </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1905867"   >CTV Morning Live Show</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/video?binId=1.1487308"   >CTV Morning Live Segments</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Features </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-morning-live/wake-up-call"  title="Wake Up Call" >Wake Up Call</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-morning-live/ask-the-expert"  title="Ask the Expert" >Ask the Expert</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>More </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/contests"  title="Contests" >Contests</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/community/events"  title="Events" >Events</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/community/polls"  title="Polls" >Polls</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>About </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-morning-live/contact-us"  title="Contact Us" >Contact Us</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-morning-live/join-our-audience"  title="Join our Audience!" >Join our Audience!</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7291566").click(click_7291566);
            jQuery(".link_id_7291566 .close").click(click_7291566);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7291566() {
            var itemSelector = ".item_7291566";
            var selector = ".link_id_7291566";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290603" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Connect  </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  target="_blank"  class="newWindow"  href="http://twitter.com/#!/CTVOttawa"  title="Follow us on Twitter" >Twitter</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  target="_blank"  class="newWindow"  href="http://www.facebook.com/CTVNewsOttawa"  title="Visit CTV Ottawa on Facebook" >Facebook</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  target="_blank"  class="newWindow"  href="https://www.instagram.com/ctvottawa/"   >Instagram</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.ctvnews.ca/more/ctv-news-mobile"  title="CTV News Mobile" >CTV News Mobile</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.ctv.ca/mobile/"  title="CTV News iPhone App" >CTV News Apps</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Subscribe </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/newsletters"  title="Subscribe to breaking news alerts" >Breaking news alerts</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  target="_blank"  class="newWindow"  href="http://ottawa.ctvnews.ca/rss/ctv-news-ottawa"  title="RSS" >RSS</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Tips </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.ctvnews.ca/mynews"  title="MyNews" >MyNews</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/news/news-tips"  title="News Tips" >News Tips</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>                

<div class="element list none   ">
              <h3>Contact </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/about/contact-us"  title="Contact Us" >Contact Us</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290603").click(click_7290603);
            jQuery(".link_id_7290603 .close").click(click_7290603);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290603() {
            var itemSelector = ".item_7290603";
            var selector = ".link_id_7290603";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290628" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>About </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/about/ctv-ottawa-history-1.815698"  title="CTV Ottawa History" >CTV Ottawa History</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/about/ctv-ottawa-faq"  title="CTV Ottawa FAQ" >CTV Ottawa FAQ</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/about/ctv-ottawa-in-hd-1.816606"  title="CTV Ottawa in HD" >CTV Ottawa in HD</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>Careers </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/about/employment"  title="Employment" >Employment</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/about/bios"  title="Bios" >Bios</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>Advertising </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/about/advertising"  title="Advertise on CTV" >Advertise on CTV</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/cmlink/ottawa-coverage-area-map-1.3113665"  title="Coverage Area Map" >Coverage Area Map</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>Contact </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/about/contact-us"  title="Contact Us" >Contact Us</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290628").click(click_7290628);
            jQuery(".link_id_7290628 .close").click(click_7290628);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290628() {
            var itemSelector = ".item_7290628";
            var selector = ".link_id_7290628";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7685885" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Region </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://barrie.ctvnews.ca/"   >Barrie</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://calgary.ctvnews.ca/"  title="Calgary" >Calgary</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://edmonton.ctvnews.ca/"  title="Edmonton" >Edmonton</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://kitchener.ctvnews.ca/guelph"   >Guelph</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://kitchener.ctvnews.ca/"  title="Kitchener" >Kitchener</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://calgary.ctvnews.ca/ctvlethbridge"   >Lethbridge</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://london.ctvnews.ca"   >London</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="http://montreal.ctvnews.ca/"  title="Montreal" >Montreal</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://northernontario.ctvnews.ca/"  title="Northern Ontario" >Northern Ontario</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/"  title="Ottawa" >Ottawa</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://saskatoon.ctvnews.ca/prince-albert"   >Prince Albert</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://edmonton.ctvnews.ca/video?binId=1.1203435"   >Red Deer</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://regina.ctvnews.ca/"  title="Regina" >Regina</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://saskatoon.ctvnews.ca/"  title="Saskatoon" >Saskatoon</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://toronto.ctvnews.ca/"   >Toronto</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://bc.ctvnews.ca/"   >Vancouver</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >Vancouver Island</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://windsor.ctvnews.ca"   >Windsor</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://winnipeg.ctvnews.ca/"  title="Winnipeg" >Winnipeg</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7685885").click(click_7685885);
            jQuery(".link_id_7685885 .close").click(click_7685885);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7685885() {
            var itemSelector = ".item_7685885";
            var selector = ".link_id_7685885";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
           </div>
</div>
  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
                                        <div class="boxAd secondClass ">
							                            <div class="advert">
        
                        
                                                                              
                        <div id="div-gpt-ad-728_90-1">
					<script type="text/javascript">
						googletag.cmd.push(function() { headertag.display("div-gpt-ad-728_90-1"); });
					</script>
		    </div>
        
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  </div>
  </header><!-- END .banner -->
<!-- END BANNERS -->




<div class="content">
    
  
  <div class="content-wrapper">
        
        
      
            
                                                                  <div class="content-primary" id="responsive_main">
                 



  <section class="story project clearfix">
        <div class="container">
      <div class="element article">       
                                   <h1  class="articleHeadline">Candlelight vigil on Hill for Rohingya minority</h1>
                        
        				                                                                        <div class="image top imgTop">
                        <img title='Burmese-Canadian Raees Ahmed in Ottawa.' height='349' alt='Burmese-Canadian Raees Ahmed in Ottawa.' width='620' src='https://www.ctvnews.ca/polopoly_fs/1.3610873.1506629874!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg' />                            <p>Burmese-Canadian Raees Ahmed in Ottawa.</p>
                      </div>
                  					                          <div class="tools clearfix">
            															<div class="gigya-space">									      				    <span id="componentDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentDiv", "http://static.ctvnews.ca", "right"));
          </script>
  								</div>							                                            <div class='top-tool gigya-com'>
                            <ul>
                                                                                      </ul>
            </div>
          </div>
            <div class="clearfix">
      <div class="s-data">
    
	<br>
		
            Joanne Schnurr, CTV Ottawa</span>

            							
						
            <br />
            
            <span class="date">
              Published Thursday, September 28, 2017 4:18PM EDT
            </span>
            
            <br />
						
                                  </div>
          
          <div class="articleBody">
             <p>
	&nbsp;</p>
<p>
	A candlelight vigil gets underway on Parliament Hill in less than an hour for what organizers are calling the &quot;forgotten ones.&quot;</p>
<p>
	The silent protest is in support of the nearly half million Rohingya who have fled their home country of Myanmar.&nbsp; Parliament Hill is a symbolic place for this protest.&nbsp; Myanmar's leader Aung San Suu Kyi was awarded an honorary Canadian citizenship a few years ago, the same leader now being accused by some of genocide.</p>
<p>
	If you had asked any Canadian a couple of weeks ago, they had probably never heard of the Rohingya.&nbsp;</p>
<p>
	But the world's attention is now focussed on this small ethnic group that the United Nations calls &quot;the most persecuted minority in the world.&quot;</p>
<p>
	The frustration, the helplessness is clear in Raees Ahmed's voice.&nbsp;</p>
<p>
	“It is ethnic cleansing.&nbsp; It is clear but what are we going to do about it.&nbsp; That's my big question.”</p>
<p>
	Ahmed, who lives in Ottawa now, is a member of that Rohingya minority, came to Canada with his parents in 2001.&nbsp; He was born in Bangladesh and lived across from the refugee camps and has watched in horror as his people have been slaughtered in Myanmar; their villages burned, their women raped and entire families killed.</p>
<p>
	The Myanmar government, however, has denied it.</p>
<p>
	“There is no ethnic cleansing, there is no genocide,” Hau Do Suan, Myanmar’s UN Ambassador said.</p>
<p>
	“This is unjustifiable, this is ethnic cleansning,” countered Chrystia Freeland, Canada’s Minister of Foreign Affairs.</p>
<p>
	Ahmed says Canada's condemnation of the Myanmar government is a strong step but he's urging the Liberals to help coordinate a peacekeeping mission to save his people.</p>
<p>
	“I would like for our government to spearhead this, to take a leadership role on the world stage. This is our time to show leadership.”&nbsp;&nbsp;&nbsp;</p>
<p>
	No one from the Mynmar Embassy in Ottawa would agree to an interview today but in an email said that</p>
<p>
	&quot;Myanmar objects in the strongest terms the use of such words as atrocities and ethnic cleansing.&quot;</p>
<p>
	Fareed Khan is helping organize tonight's candlelight vigil on Parliament Hill.</p>
<p>
	“These are a people that are powerless and voiceless.&nbsp;</p>
<p>
	He says Canadians can do so much to provide a voice to the Rohingya minority.&nbsp; More than 400-thousand are now living in cramped and dangerous conditions along the Bangladesh border.</p>
<p>
	“This is a man-made disaster and one that has not gotten attention for decades,” Khan said, “and I think we're finally giving it attention and needs to be kept at high level until we can help people who are suffering.”</p>
<p>
	“It is forgotten,” added Raees Ahmed, “People don't take interest.&nbsp; Is there no oil there? Is it too far? Are they not human beings?”</p>
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
          </div>
          
                                      <div class="StoryShareBottom">
  <div class="clearfix"></div>
					<div class="gigya-space">								      				    <span id="componentBottomDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentBottomDiv", "http://static.ctvnews.ca", "right"));
          </script>
  								</div>							              
							
							<div class='top-tool gigya-com'>
              <ul> 
                                                                      </ul>
            </div>
						<div class="clearfix"></div>
                        
            
                                      <div class="form-submit">
                <style type="text/css">
    #lightbox .close {
        max-width:620px;
    }
    
    #lightboxcontent {
        max-width:620px;
    }
    
</style>
        <a href="http://ottawa.ctvnews.ca/general-feedback-1.3476495?url=http%253A%252F%252Fottawa.ctvnews.ca%252Fcandlelight-vigil-on-hill-for-rohingya-minority-1.3610863" data-ajax-url="http://ottawa.ctvnews.ca/general-feedback-1.3476495?ot=AjaxLayout&url=http%253A%252F%252Fottawa.ctvnews.ca%252Fcandlelight-vigil-on-hill-for-rohingya-minority-1.3610863" class="lightbox_trigger">General Feedback</a>
      <a href="http://ottawa.ctvnews.ca/news-tips-1.3476525?url=http%253A%252F%252Fottawa.ctvnews.ca%252Fcandlelight-vigil-on-hill-for-rohingya-minority-1.3610863" data-ajax-url="http://ottawa.ctvnews.ca/news-tips-1.3476525?ot=AjaxLayout&url=http%253A%252F%252Fottawa.ctvnews.ca%252Fcandlelight-vigil-on-hill-for-rohingya-minority-1.3610863" class="lightbox_trigger">News Tips</a>
                </div>
                        <div class="clearfix"></div>
          </div>

                
                        								<div class="currMain">
                



  
  
    

  <div class="element list videoPromoList double-top   ">
              <h3>Most Watched </h3>
                  <ul class="linklist ">
                    


      
            
              <li class="dc grid">
                                            






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://ottawa.ctvnews.ca/video?clipId=293163"   ><div class='videoIcon'>false</div><img title='CTV Ottawa:  Fatal crash closes R.R. 174   ' height='109' alt='CTV Ottawa:  Fatal crash closes R.R. 174   ' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.1690936.1392679445!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://ottawa.ctvnews.ca/video?clipId=293163"   >CTV Ottawa:  Fatal crash closes R.R. 174   </a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: February 17, 2014</div>
	      
</div>
                                                  
            
                                                






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://ottawa.ctvnews.ca/video?clipId=1219358"   ><div class='videoIcon'>false</div><img title=' Story behind pursuit that ended in a fatal crash ' height='109' alt=' Story behind pursuit that ended in a fatal crash ' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.3609432.1506555895!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://ottawa.ctvnews.ca/video?clipId=1219358"   >Story behind pursuit that ended in a fatal crash</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 27, 2017</div>
	      
</div>
                                                  
            
                                                






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://ottawa.ctvnews.ca/video?clipId=1219338"   ><div class='videoIcon'>false</div><img title=' Woman critically hurt by fallen tree ' height='109' alt=' Woman critically hurt by fallen tree ' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.3609455.1506556613!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://ottawa.ctvnews.ca/video?clipId=1219338"   >Woman critically hurt by fallen tree</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 27, 2017</div>
	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

  <div class="element list videoPromoList double-top   ">
              <h3>Don't Miss </h3>
                  <ul class="linklist ">
                    


      
            
              <li class="dc grid">
                                            






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://ottawa.ctvnews.ca/video?playlistId=1.3610195"   ><div class='videoIcon'>false</div><img title='Extended: Prince Harry shares his popcorn' height='109' alt='Extended: Prince Harry shares his popcorn' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.3610194.1506608498!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://ottawa.ctvnews.ca/video?playlistId=1.3610195"   >Extended: Prince Harry's adorable popcorn moment with girl</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://ottawa.ctvnews.ca/video?playlistId=1.3610217"   ><div class='videoIcon'>false</div><img title='Famous neighbour surprises Vancouver family' height='109' alt='Famous neighbour surprises Vancouver family' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.3609654.1506565378!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://ottawa.ctvnews.ca/video?playlistId=1.3610217"   >Famous new neighbour surprises Vancouver family </a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://ottawa.ctvnews.ca/video?playlistId=1.3610479"   ><div class='videoIcon'>false</div><img title='Versace sweater, Canucks jersey ' height='109' alt=' Versace&#39;s $1,200 "printed sweatshirt" is shown alongside an old Canucks jersey. ' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.3610867.1506629680!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://ottawa.ctvnews.ca/video?playlistId=1.3610479"   >$1,200 Versace shirt resembles old Canucks jersey</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <br/>

  
  
  
    
    



<div class="columnsplitter container twoColumns border_top">
      	               <h3>More stories from CTV Ottawa </h3>
          
      <div class="column col1 ">
      



  
  
    

<div class="element list none   ">
              <ul class="linklist ">
                              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:303px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://ottawa.ctvnews.ca/motorcyclist-critically-injured-after-fiery-crash-on-highway-174-1.3609939"   ><img title='Twitter- @BoliiDani' height='168' alt='174 car fire ' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.3610011.1506610478!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="http://ottawa.ctvnews.ca/motorcyclist-critically-injured-after-fiery-crash-on-highway-174-1.3609939"   >Motorcyclist critically injured after fiery crash on Highway 174</a>
        </h2>
    </div>
    </div>

            <div class="lead-top teaserLead">
      <p>
        Ottawa Paramedics say a 47-year-old man was rushed to hospital after a fiery crash on Highway 174 this morning. 
                      </p>
    </div>
      
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>
<div class="column col2 ">
      



  
  
    

<div class="element list none   ">
              <ul class="linklist ">
                              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:303px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="http://ottawa.ctvnews.ca/ottawa-drug-dealer-found-guilty-of-drugging-sexually-assaulting-14-women-1.3610605"   ><img title='Philip Wilson found guilty' height='84' alt='Philip Wilson found guilty' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3610496.1506630264!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="http://ottawa.ctvnews.ca/ottawa-drug-dealer-found-guilty-of-drugging-sexually-assaulting-14-women-1.3610605"   >Ottawa drug dealer found guilty of drugging, sexually assaulting 14 women</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:303px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="http://ottawa.ctvnews.ca/candlelight-vigil-on-hill-for-rohingya-minority-1.3610863"   ><img title='Burmese-Canadian Raees Ahmed in Ottawa.' height='84' alt='Burmese-Canadian Raees Ahmed in Ottawa.' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3610873.1506629874!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="http://ottawa.ctvnews.ca/candlelight-vigil-on-hill-for-rohingya-minority-1.3610863"   >Candlelight vigil on Hill for Rohingya minority</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:303px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="http://www.ctvnews.ca/entertainment/playboy-founder-hugh-hefner-dead-at-91-1.3609703"   ><img title='Hugh Hefner' height='84' alt='American magazine publisher, founder and chief creative officer of Playboy Enterprises, Hugh Hefner at his home in Beverly Hills, Calif. on Oct. 13, 2011. (AP / Kristian Dowling)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.2608018.1506569163!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
        <span class="tag">1926-2017 </span>  
          <h2 class="teaserTitle">
                                            <a  href="http://www.ctvnews.ca/entertainment/playboy-founder-hugh-hefner-dead-at-91-1.3609703"   >Playboy founder Hugh Hefner dead at 91</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>

  
								</div>
                                            



					            

    
  
          										                              



  
  
                                      <div class="connect element none">
  <h3>Connect with CTV Ottawa</h3>
			  		<img src="http://static.ctvnews.ca/bellmedia/common/img/fb-icon.png" class="tooltip" title="  			<div class='fb-window'><iframe src='https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FCTVNewsOttawa&amp;width=292&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=false' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:292px; height:62px;' allowTransparency='true'></iframe></div>
  		">
			  		  		<img src="http://static.ctvnews.ca/bellmedia/common/img/tw-icon.png" class="tooltip" title="          	
		<div class='tweet-window'>
			<div class='twitter-tip'>
				<a href='https://twitter.com/#!/ctvottawa' target='_blank'><img title='' height='45' alt='ctv news social logo' width='45' src='https://www.ctvnews.ca/polopoly_fs/1.1482380.1380833721!/httpImage/image.jpg_gen/derivatives/box_45/image.jpg' /></a>
				<div>
					<p>CTV Ottawa</p>
					<p><a href='http://twitter.com/#!/ctvottawa' target='_blank'>@ctvottawa</a></p>
				</div>
				<iframe allowtransparency='true' frameborder='0' scrolling='no' src='//platform.twitter.com/widgets/follow_button.html?screen_name=ctvottawa&show_screen_name=false&show_count=false' style='width:60px; height:20px;'></iframe>
			</div>
		</div>
	  		">
			  		  		<img src="http://static.ctvnews.ca/bellmedia/common/img/gplus-icon.png" class="tooltip" title="
  		          	<div class='gPlusBox'>
		<a href='//plus.google.com/103817945628309721171?prsrc=3' rel='publisher' style='text-decoration:none;' target='_blank'>
			<img src='//ssl.gstatic.com/images/icons/gplus-32.png' alt='Google+' style='border:0;width:32px;height:32px;'/><p>Follow CTV Ottawa on Google +</p>
		</a>
	</div>
  		">
			            <img src="http://static.ctvnews.ca/bellmedia/common/img/insta-icon.png" class="tooltip" title="
                	<style>
	.ig-b- { display: inline-block; }
	.ig-b- img { visibility: hidden; }
	.ig-b-:hover { background-position: 0 -60px; } .ig-b-:active { background-position: 0 -120px; }
	.ig-b-v-24 { width: 137px; height: 24px; background: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24.png) no-repeat 0 0; }

	@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and (min--moz-device-pixel-ratio: 2), only screen and (-o-min-device-pixel-ratio: 2 / 1), only screen and (min-device-pixel-ratio: 2), only screen and (min-resolution: 192dpi), only screen and (min-resolution: 2dppx) {
		.ig-b-v-24 { background-image: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24@2x.png); background-size: 160px 178px; } 
		}
	</style>
	<p><strong>CTV Ottawa</strong></p>
	<a href='https://www.instagram.com/ctvottawa/?ref=badge' class='ig-b- ig-b-v-24'>
		<img src='//badges.instagram.com/static/images/ig-badge-view-24.png' alt='Instagram' />
	</a>
      ">
            				                  	              <a  href="http://www.ctvnews.ca/more/rss-feeds-for-ctv-news"   ><img src='http://static.ctvnews.ca/bellmedia/common/img/rss-icon.png' class='tooltip' title='RSS Feeds for CTV Ottawa'></a>
            				                  	                <a  href="http://ottawa.ctvnews.ca/about/contact-us"  title="Contact Us" ><img src='http://static.ctvnews.ca/bellmedia/common/img/mail-icon.png' class='tooltip' title='Contact CTV Ottawa'></a>
            	</div>
	

		
		<script type="text/javascript">
    jQuery(document).ready(
      function(){
        requiresDependency('http://static.ctvnews.ca/bellmedia/common/js/jquery.tooltipster.min.js', function() {
        $('.tooltip').tooltipster({
            arrowColor:'#F4F4F4',
            interactive: true
            });
        });
      });
    </script>
  
                        					
 
                              
        </div>
      </div>
    </div>
    		      <script type="text/javascript">
       jQuery(function() {
          jQuery('a.galleryitem').lightBox();
                              jQuery("a.galleryitem").click(function() {
            trackLightbox(false, jQuery(this).attr("title"));
          });
                 });
        
      </script>
			        
        
    			    <script type="text/javascript">
       jQuery(function() {
                                Tracking.setValue(32,"CTV Ottawa");
                        Tracking.setValue(33,"Joanne Schnurr");
                             });
        
      </script>
			    
  </section>
  
                  </div><!-- END .content-primary -->
          
    <!-- if(content.righttop || content.boxads) -->
          <div class="content-secondary">
                <div class="sidebar">
                                    



  
  
    

<div class='article-rail'>
  
  



  
  
                                        <div class="boxAd ">
															<p class="ad-above">Advertisement</p>
							                            <div class="advert">
        
                        
                                                                              
                        <div id="div-gpt-ad-300_250-2">
					<script type="text/javascript">
						googletag.cmd.push(function() { headertag.display("div-gpt-ad-300_250-2"); });
					</script>
		    </div>
        
                                </div>
                
                    </div>
        
    
  
  
  
  
    

<div style='border: 1px solid #ACACAC;  margin-bottom: 20px; '>
      <style type="text/css">
.poll label span {color: #000000!important; font-weight: bold;}
input[type=submit], .submit{
font-weight: bold;

}

.poll td.todayPoll, .poll td.label, .poll td.rawResult, .poll td.percent, .viewResult, a.viewResult:link, a.viewResult:visited, .viewResult:hover, a.viewResult:hover, .pollresults .pollLinks, .pollresults li a:active, .pollresults li a:hover {
    color: #333333!important;
}
.poll TD.bar .bar {
    background-color: #333333!important;
    border-color: #FFFFFF #333333 #333333 #FFFFFF!important;
}

</style>
  
  



  
  
    


<img title='' height='59' alt='poll - ottawa' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.1711482.1503938400!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' />
  
  
  
      <div class="element poll ">
            <div class="pollContentpoll7_703335_79 pollQuestion" style="display:none;">
        <div class="pollContainer">
      
              <form method="post" action="/poll" id="formpoll7_703335_79" onsubmit="return false;">
                      <h2 class="questionHdr"> Quick Poll - Sept. 28, 2017 </h2>
                    <fieldset><h4 class="questionCopy">Did Playboy founder Hugh Hefner have a positive influence on society? </h4>
            <input type="hidden" name="pollId" value="poll_7_703335" />
            <input type="hidden" name="questionId" value="0" />
                        <input type="hidden" name="forward" value="http://ottawa.ctvnews.ca/quick-poll-sept-28-2017-7.703335?ot=AjaxLayout&mode=www" />
                        
                                              <button name="answerId" class="todayPoll submit" value="0" type="submit"><div>Yes</div></button>
                                  <button name="answerId" class="todayPoll submit" value="1" type="submit"><div>No</div></button>
                                              
                              <div class="linkContainer">
                                      <div class="viewResult" onclick="getPollpoll7_703335_79('/quick-poll-sept-28-2017-7.703335?ot=AjaxLayout&mode=www&amp;showResult=true', 'poll7_703335_79')">View result</div> 
                    <a class="viewResult" href="http://ottawa.ctvnews.ca/community/polls">View the latest polls</a>
                                  </div>
                        </fieldset>
        </form>
        <script type="text/javascript">
          jQuery(document).ready(function() {
              jQuery("#formpoll7_703335_79").ajaxForm(function(data) {
                  fadeInResult("poll7_703335_79", data);
                  return false;
              });
          });
        </script>
          <script type="text/javascript">
    jQuery(document).ready(function() {
      var pollId = 'poll7_703335_79';
      jQuery(".pollContent" + pollId).fadeTo("slow", 1);
    });
        function fadeInResult(pollId, data) {
      jQuery(".pollContent" + pollId).fadeTo("slow",0, function() {
        jQuery(".pollContent" + pollId).replaceWith(data);
        jQuery(".pollContent" + pollId).fadeTo("slow", 1);
      });
    }  
    
        function getPollpoll7_703335_79(requestUrl, pollId) {
      jQuery.ajax({
        url: requestUrl + '&standalone=false',
        success: function(data) {
            fadeInResult(pollId, data);
          }
      });
    }
  </script>
</div>


                  <div class="bottomText"> 
                                        <h3 class="default">Related Article</h3>        
                                                                   	                <a  href="http://www.ctvnews.ca/entertainment/playboy-founder-hugh-hefner-dead-at-91-1.3609703"  title="Playboy founder Hugh Hefner dead at 91" >Playboy founder Hugh Hefner dead at 91</a>
                                              </div>
          </div>
              </div>

  

  </div>
  
  
  
    <br/>

  
  
  
    

<div class="element list none   mvr-list">
              <h3>Most Read </h3>
                  <ul class="linklist ">
                              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="http://ottawa.ctvnews.ca/motorcyclist-critically-injured-after-fiery-crash-on-highway-174-1.3609939"   ><img title='Twitter- @BoliiDani' height='76' style='width:89px;height:50px;' alt='174 car fire ' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.3610011.1506610478!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="http://ottawa.ctvnews.ca/motorcyclist-critically-injured-after-fiery-crash-on-highway-174-1.3609939"   >Motorcyclist critically injured after fiery crash on Highway 174</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="http://ottawa.ctvnews.ca/man-with-swastika-tattoo-organizing-white-supremacist-rally-in-peterborough-ont-1.3609480"   ><img title='Kevin Goudreau' height='76' style='width:89px;height:50px;' alt='Kevin Goudreau, chairman of the group Canadian Nationalist Front,  with a swastika tattooed on his chest is organizing a white supremacist rally in Peterborough, Ontario on Saturday.' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.3609488.1506557755!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="http://ottawa.ctvnews.ca/man-with-swastika-tattoo-organizing-white-supremacist-rally-in-peterborough-ont-1.3609480"   >Man with swastika tattoo organizing white supremacist rally in Peterborough, Ont.</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="http://ottawa.ctvnews.ca/major-storm-damage-around-the-region-1.3608995"   ><img title='Storm topples tree onto Glebe car' height='76' style='width:89px;height:50px;' alt='Storm topples tree onto Glebe car' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.3609374.1506554462!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="http://ottawa.ctvnews.ca/major-storm-damage-around-the-region-1.3608995"   >Major storm damage around the region</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="http://ottawa.ctvnews.ca/falling-tree-seriously-injures-woman-1.3609009"   ><img title='Tree fell on woman' height='76' style='width:89px;height:50px;' alt=' A 37-year-old woman is in critical condition at the Civic Hospital after being struck by a tree at the Ottawa Hospital General Campus during stormy weather on Wednesday, Sept. 27, 2017. (Jim O&#39;Grady/CTV Ottawa) ' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.3609096.1506547155!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="http://ottawa.ctvnews.ca/falling-tree-seriously-injures-woman-1.3609009"   >Falling tree seriously injures woman</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="http://ottawa.ctvnews.ca/ocdsb-forced-to-cancel-some-schools-still-without-power-1.3609805"   ><img title='OCDSB Generic' height='76' style='width:89px;height:50px;' alt='OCDSB Generic' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.2916142.1464188106!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="http://ottawa.ctvnews.ca/ocdsb-forced-to-cancel-some-schools-still-without-power-1.3609805"   >OCDSB forced to cancel some schools; still without power </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="http://ottawa.ctvnews.ca/perth-s-paint-colour-controversy-1.3608728"   ><img title='Perth, Shadowfax, paint colours controversy ' height='76' style='width:89px;height:50px;' alt='Town officials in Perth say businesses in the town&#39;s historical district must conform to a specific palette seen in this paint swatch catalogue.' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.3608732.1506536033!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="http://ottawa.ctvnews.ca/perth-s-paint-colour-controversy-1.3608728"   > Perth's paint colour controversy</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list videoPromosHomepage teaserGrid  ">
              <h3>            	              <a  href="http://ottawa.ctvnews.ca/video"   >Latest Video<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                    	



      
		    
		      <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://ottawa.ctvnews.ca/video?playlistId=1.3610644"   ><div class='vid'>false</div><img title='Celebrating the harvest at the BBQ ' height='169' alt='Celebrating the harvest at the BBQ ' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.3610662.1506622806!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://ottawa.ctvnews.ca/video?playlistId=1.3610644"   >Korey Kealey is celebrating the harvest at the BBQ</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                              </li>
          
		    
					     
          <li class="dc grid twoCol">
                                                    
        






<div style="display: inline-table; width:148px; margin-right:4px;" class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://ottawa.ctvnews.ca/video?clipId=1220382"   ><div class='vid'>false</div><img title='Thursday midday weather update' height='84' style='width:148px;height:83px;' alt='Thursday midday weather update' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3610617.1506621143!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://ottawa.ctvnews.ca/video?clipId=1220382"   >Thursday midday weather update</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 28, 2017</div>
	      
</div>
                                                  
		    
					     
                                                    
        






<div style="display: inline-table; width:148px; margin-right:0px;" class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://ottawa.ctvnews.ca/video?clipId=1220210"   ><div class='vid'>false</div><img title='Crash' height='84' style='width:148px;height:83px;' alt='Crash' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3610523.1506618238!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://ottawa.ctvnews.ca/video?clipId=1220210"   >Fiery crash on Hwy 174</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 28, 2017</div>
	      
</div>
                                              <div class="clearfix"></div></li>
              
		    
					     
          <li class="dc grid twoCol">
                                                    
        






<div style="display: inline-table; width:148px; margin-right:4px;" class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://ottawa.ctvnews.ca/video?clipId=1220207"   ><div class='vid'>false</div><img title='Clean up after storm' height='84' style='width:148px;height:83px;' alt='Clean up after storm' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3610512.1506618074!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://ottawa.ctvnews.ca/video?clipId=1220207"   >Cleaning up after the storm</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 28, 2017</div>
	      
</div>
                                                  
		    
					     
                                                    
        






<div style="display: inline-table; width:148px; margin-right:0px;" class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://ottawa.ctvnews.ca/video?clipId=1219505"   ><div class='vid'>false</div><img title='Weather Trisha Sept 28' height='84' style='width:148px;height:83px;' alt='Weather Trisha Sept 28' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3609842.1506597196!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://ottawa.ctvnews.ca/video?clipId=1219505"   >CTV Morning Live - Weather Sept 28</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 28, 2017</div>
	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
                                
                <div class="clearfix">

                                            <a href="http://www.curling.ca/2017roaroftherings/" target="_blank">
                  


<img title='' height='338' alt='2017 Tim Hortons Roar of the Rings' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.3283533.1487021556!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' />                </a>
                                    </div>
          
  
  
  
  
       <div class="carousel"> 

    
  <div id="f_7_667093_1506631985751" class="none" style="visibility: hidden">    
    <ul>
                        <li style="width: 300px;">
      <div>
    






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://ottawa.ctvnews.ca/news/news-tips"   ><img title='CTV News Atlantic tips contact us' height='110' alt='CTV News Atlantic tips contact us' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.1885057.1403697868!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
        </div>
    </div>

                  
</div>
      </div>
    </li>
                  <li style="width: 300px;">
      <div>
    






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://ottawa.ctvnews.ca/more/newsletters"   ><img title='CTV News newsletters and alerts' height='100' alt='CTV News newsletters and alerts' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.1640402.1389805780!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
        </div>
    </div>

                  
</div>
      </div>
    </li>
                  <li style="width: 300px;">
      <div>
    






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.ctvnews.ca/more/ctv-news-mobile"   ><img title='CTV News Mobile' height='100' alt='CTV News Mobile' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.1640395.1389805654!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
        </div>
    </div>

                  
</div>
      </div>
    </li>
                  <li style="width: 300px;">
      <div>
    






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.ctvnews.ca/go"   ><img title='CTV News GO' height='110' alt='CTV News GO' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.1735803.1395225449!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
        </div>
    </div>

                  
</div>
      </div>
    </li>
          </ul>
  </div>
  
        <script type="text/javascript">
  jQuery(document).ready(function() {
  requiresDependency('http://static.ctvnews.ca/bellmedia/common/js/jcarousellite_1.0.1.min.js', function() {
      jQuery("#f_7_667093_1506631985751").jCarouselLite({
        auto: 3000,
        speed: 500,
        vertical: false,
        visible: 1,
        btnNext: ".C-next",
        btnPrev: ".C-prev",
        start: 0,
        circular: true
      });
			$('#f_7_667093_1506631985751').css("visibility", "visible");
    });
  });
  </script>
 

</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    <br/>

  
  
  
    <div class="boxAd">
 <div id="flyertown_module_2418"></div><script src="//api.flyertown.ca/2418/e3b4ef39e6287ba7/flyertown_module.js"></script>
 <p>Advertisement</p>
</div>

  

  </div>
  
                        



                  </div><!-- END .sidebar -->
      </div><!-- END div.content-secondary -->
        <footer class="content-footer">
      



  
  
    

<div>
      <aside>
  
  



  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="http://www.ctvnews.ca/canada"   >CANADA<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="http://www.ctvnews.ca/canada/winnipeg-foster-father-charged-after-baby-suffers-fatal-head-injury-1.3610608"   ><img title='winnipeg police' height='84' alt='The Winnipeg Police logo in seen in this file photo.' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3485209.1500636208!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="http://www.ctvnews.ca/canada/winnipeg-foster-father-charged-after-baby-suffers-fatal-head-injury-1.3610608"   >Winnipeg foster father charged after baby suffers fatal head injury</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/canada/deaths-prompt-police-insurers-to-target-n-l-s-insane-driving-culture-1.3610236"  title="Deaths prompt police, insurers to target N.L.'s 'insane' driving culture" >Deaths prompt police, insurers to target N.L.'s 'insane' driving culture</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/canada/gas-plants-judge-disqualifies-key-crown-expert-witness-as-non-independent-1.3610273"  title="Gas-plants judge disqualifies key Crown 'expert' witness as non-independent" >Gas-plants judge disqualifies key Crown 'expert' witness as non-independent</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="http://www.ctvnews.ca/world"   >WORLD<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="http://www.ctvnews.ca/world/toddler-shot-2-other-kids-at-michigan-home-day-care-police-1.3610298"   ><img title='Toddler shot' height='84' alt='Police investigate at a home where two children were shot in Dearborn, Mich., Wednesday, Sept. 27, 2017. Police said the young children were wounded in the apparently accidental shooting at the home that was being used for childcare in suburban Detroit. (Tanya Moutzalias /The Ann Arbor News via AP)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3610303.1506612082!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="http://www.ctvnews.ca/world/toddler-shot-2-other-kids-at-michigan-home-day-care-police-1.3610298"   >Toddler shot 2 other kids at Michigan home day care: police</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/world/detectives-clown-who-killed-woman-later-married-her-widower-1.3610290"  title="Detectives: Clown who killed woman later married her widower" >Detectives: Clown who killed woman later married her widower</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/world/i-screwed-up-royally-accused-leaker-confessed-to-fbi-agent-1.3610172"  title="'I screwed up royally' accused leaker confessed to FBI agent" >'I screwed up royally' accused leaker confessed to FBI agent</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="http://www.ctvnews.ca/entertainment"   >ENTERTAINMENT<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="http://www.ctvnews.ca/entertainment/veep-star-julia-louis-dreyfus-says-she-has-breast-cancer-1.3610685"   ><img title='Julia Louis-Dreyfus' height='84' alt='In this Sept. 17, 2017 file photo, Julia Louis-Dreyfus arrives at the 69th Primetime Emmy Awards in Los Angeles. (Richard Shotwell/Invision/AP)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3610690.1506623769!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="http://www.ctvnews.ca/entertainment/veep-star-julia-louis-dreyfus-says-she-has-breast-cancer-1.3610685"   >'Veep' star Julia Louis-Dreyfus says she has breast cancer</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/entertainment/playboy-founder-hugh-hefner-dead-at-91-1.3609703"  title="Playboy founder Hugh Hefner dead at 91" >Playboy founder Hugh Hefner dead at 91</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/entertainment/goodbye-hef-stars-ex-playmates-react-to-death-of-playboy-s-hefner-1.3609857"  title="'Goodbye Hef': Stars, ex-Playmates react to death of Playboy's Hefner" >'Goodbye Hef': Stars, ex-Playmates react to death of Playboy's Hefner</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="http://www.ctvnews.ca/health"   >HEALTH<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="http://www.ctvnews.ca/canada/hospital-investigating-after-woman-discharged-too-soon-spending-the-night-outside-1.3609934"   ><img title='Mary Stewart' height='84' alt='Health officials are apologizing to Mary Stewart, a hit-and-run victim who was discharged from hospital too soon. Sept. 27, 2017. ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3609634.1506563812!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="http://www.ctvnews.ca/canada/hospital-investigating-after-woman-discharged-too-soon-spending-the-night-outside-1.3609934"   >Hospital investigating after woman discharged too soon, spending the night outside</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/health/fda-approves-1st-blood-sugar-monitor-without-finger-pricks-1.3610557"  title="FDA approves 1st blood sugar monitor without finger pricks" >FDA approves 1st blood sugar monitor without finger pricks</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/health/canadian-woman-warns-others-after-botched-eye-tattoo-1.3610603"  title="Canadian woman warns others after botched eye tattoo" >Canadian woman warns others after botched eye tattoo</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="http://www.ctvnews.ca/politics"   >POLITICS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="http://www.ctvnews.ca/politics/outgoing-governor-general-david-johnston-says-thanks-1.3610854"   ><img title='Governor General David Johnston and wife Sharon' height='84' alt='Governor General David Johnston and wife Sharon and dog Rosie leave following a ceremonial tree planting to commemorate the end of his mandate at Rideau Hall in Ottawa on Thursday, Sept. 28, 2017. THE CANADIAN PRESS/Sean Kilpatrick' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3610880.1506630086!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="http://www.ctvnews.ca/politics/outgoing-governor-general-david-johnston-says-thanks-1.3610854"   >Outgoing Governor General David Johnston says thanks</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/politics/morneau-expecting-more-blowback-once-tax-changes-tabled-1.3610808"  title="Morneau expecting more blowback once tax changes tabled" >Morneau expecting more blowback once tax changes tabled</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/politics/heritage-minister-unveils-creative-canada-initiative-1.3610207"  title="Heritage minister unveils 'Creative Canada' initiative " >Heritage minister unveils 'Creative Canada' initiative </a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="http://www.ctvnews.ca/sci-tech"   >SCI-TECH<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="http://www.ctvnews.ca/sci-tech/snes-classic-almost-identical-to-nes-reissue-on-the-inside-1.3610723"   ><img title='Nintendo&#39;s SNES Classic Mini' height='84' alt='Nintendo&#39;s SNES Classic Mini, European edition (Nintendo of Europe)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3478016.1498569498!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="http://www.ctvnews.ca/sci-tech/snes-classic-almost-identical-to-nes-reissue-on-the-inside-1.3610723"   >SNES Classic almost identical to NES reissue on the inside</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/sci-tech/4-headed-palm-tree-has-had-a-wonderful-life-official-says-1.3610415"  title="4-headed palm tree 'has had a wonderful life,' official says" >4-headed palm tree 'has had a wonderful life,' official says</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/sci-tech/feeling-old-dna-supports-an-early-evolution-of-our-species-1.3610834"  title="Feeling old? DNA supports an early evolution of our species" >Feeling old? DNA supports an early evolution of our species</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="http://www.ctvnews.ca/business"   >BUSINESS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="http://www.ctvnews.ca/politics/bombardier-won-t-be-shocked-by-another-high-cseries-duty-next-week-1.3610748"   ><img title='Bombardier' height='84' alt='The Bombardier CS 300 performs its demonstration flight during the Paris Air Show, at Le Bourget airport, north of Paris, Monday, June 15, 2015. (THE CANADIAN PRESS/Francois Mori - AP)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3586008.1505229249!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="http://www.ctvnews.ca/politics/bombardier-won-t-be-shocked-by-another-high-cseries-duty-next-week-1.3610748"   >Bombardier won't be shocked by another high CSeries duty next week</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/business/doctors-divided-on-best-medicine-for-canada-s-tax-system-1.3610231"  title="Doctors divided on best medicine for Canada's tax system" >Doctors divided on best medicine for Canada's tax system</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/canada/fishing-plan-with-canada-gives-u-s-more-cod-less-haddock-1.3610678"  title="Fishing plan with Canada gives U.S. more cod, less haddock" >Fishing plan with Canada gives U.S. more cod, less haddock</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="http://www.ctvnews.ca/autos"   >AUTOS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="http://www.ctvnews.ca/autos/vancouver-worst-calgary-best-canadian-city-to-drive-in-global-ranking-1.3610321"   ><img title='Traffic in Vancouver, B.C.' height='84' alt='Traffic crosses over the Lions Gate Bridge from North Vancouver into Vancouver, B.C., on  July 2, 2015.  (Darryl Dyck / THE CANADIAN PRESS)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.2827362.1458655336!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="http://www.ctvnews.ca/autos/vancouver-worst-calgary-best-canadian-city-to-drive-in-global-ranking-1.3610321"   >Vancouver worst, Calgary best Canadian city to drive in: global ranking </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/canada/deaths-prompt-police-insurers-to-target-n-l-s-insane-driving-culture-1.3610236"  title="Deaths prompt police, insurers to target N.L.'s 'insane' driving culture" >Deaths prompt police, insurers to target N.L.'s 'insane' driving culture</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/business/calgary-man-says-car-dealership-sunk-his-credit-rating-1.3608467"  title="Calgary man says car dealership sunk his credit rating " >Calgary man says car dealership sunk his credit rating </a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="http://www.ctvnews.ca/sports"   >SPORTS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="http://www.ctvnews.ca/health/would-a-test-for-cte-convince-football-players-to-quit-1.3610473"   ><img title='Calgary Stampers, Stampeders helmet, Stamps' height='84' alt='Calgary Stampers, Stampeders helmet, Stamps' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.1404312.1376063712!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="http://www.ctvnews.ca/health/would-a-test-for-cte-convince-football-players-to-quit-1.3610473"   >Would a test for CTE convince football players to quit? </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/sports/petition-seeks-removal-of-ray-lewis-statue-over-nfl-protest-1.3610225"  title="Petition seeks removal of Ray Lewis statue over NFL protest" >Petition seeks removal of Ray Lewis statue over NFL protest</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/sports/obama-bush-clinton-give-presidents-cup-executive-buzz-1.3610836"  title="Obama, Bush, Clinton give Presidents Cup executive buzz" >Obama, Bush, Clinton give Presidents Cup executive buzz</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	                <a  href="http://www.ctvnews.ca/lifestyle"  title="Lifestyle" >Lifestyle<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="http://www.ctvnews.ca/canada/woman-told-she-can-t-paint-her-store-purple-orange-and-green-in-ontario-town-1.3609477"   ><img title='Shadowfax' height='84' alt='Angie Gilchrist&#39;s newly painted clothing and jewelry store Shadowfax, located on Foster Street in Perth, Ont. (CTV Ottawa)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3609468.1506557256!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="http://www.ctvnews.ca/canada/woman-told-she-can-t-paint-her-store-purple-orange-and-green-in-ontario-town-1.3609477"   >Woman told she can't paint her store purple, orange and green in Ontario town</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/lifestyle/elon-musk-s-mother-is-covergirl-s-new-face-at-69-1.3609833"  title="Elon Musk's mother is Covergirl's new face at 69" >Elon Musk's mother is Covergirl's new face at 69</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/canada/1-200-versace-sweater-looks-a-lot-like-old-vancouver-canucks-uniform-1.3610680"  title="$1,200 Versace sweater looks a lot like old Vancouver Canucks uniform" >$1,200 Versace sweater looks a lot like old Vancouver Canucks uniform</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="http://ottawa.ctvnews.ca/video?binId=1.2991703"   >CTV News on the Go<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="http://ottawa.ctvnews.ca/video?playlistId=1.3610511"   ><div class='vid'>false</div><img title='Mother, daughter killed in Toronto hit-and-run' height='84' alt='Mother, daughter killed in Toronto hit-and-run' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3610508.1506618055!/httpImage/image.png_gen/derivatives/landscape_150/image.png' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                                                                                  <a  href="http://ottawa.ctvnews.ca/video?playlistId=1.3610511"   >Mother, daughter killed in Toronto hit-and-run</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		</div>
  
</div>
                                              </li>
                    
                
      <li class="video"
>
                  
                                                                            	                <a  href="http://ottawa.ctvnews.ca/video?playlistId=1.3610925"  title="Memorable Prince Harry moments " >Memorable Prince Harry moments </a>
                                                              </li>
                    
                
      <li class="video"
>
                  
                                                                            	                <a  href="http://ottawa.ctvnews.ca/video?playlistId=1.3610163"  title="Nine facts about Playboy's Hugh Hefner " >Nine facts about Playboy's Hugh Hefner </a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="http://www.ctvnews.ca/photo-galleries"   >In Pictures<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="http://www.ctvnews.ca/homes-of-the-month-1-million-in-canadian-cities-1.3606376"   ><div class='gal'>&nbsp;</div><img title='promohomes_sept.jpg' height='84' alt='From a 5,600 square-foot home in St. John&#39;s to a three-bedroom luxury family home in Victoria, CTVNews.ca&#39;s Lorena Rosati takes a virtual tour of $1-million properties across major Canadian markets.' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3608746.1506542138!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="http://www.ctvnews.ca/homes-of-the-month-1-million-in-canadian-cities-1.3606376"   >Homes of the Month: $1 million in Canadian cities </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
                
      <li class="gallery"
>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/entertainment/hugh-hefner-throughout-the-years-1.3609950"  title="Hugh Hefner throughout the years" >Hugh Hefner throughout the years</a>
                                                              </li>
                    
                
      <li class="gallery"
>
                  
                                                                            	                <a  href="http://www.ctvnews.ca/prince-harry-attends-invictus-games-events-1.3601623"  title="Prince Harry attends Invictus Games events" >Prince Harry attends Invictus Games events</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  

      
</aside>
  </div>
  
         
      



  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <div>
            	                <a  href="http://www.ctv.ca/About/Corporate-Info/About.aspx"  title="About CTV" >About CTV</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://jobs.bce.ca/bell/go/Media/3537600/"  title="Careers" >Careers</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://stox.ctvnews.ca"  title="CTV News Stox" >CTV News Stox</a>
        </div>

  
  
  
    <div>
            	                <a  target="_blank"  class="newWindow"  href="http://ottawa.ctvnews.ca/about/advertising"  title="Advertise on CTV" >Advertise on CTV</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.bellmediapr.ca/"  title="Press Room" >Press Room</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.bellmedia.ca/en/privacy.html"  title="Privacy Policy" >Privacy Policy</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.bellmedia.ca/en/toc.html"  title="Terms and Conditions" >Terms and Conditions</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.bellmedia.ca/en/producer_guidelines.html"  title="Producer Guidelines" >Producer Guidelines</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/more/contact-ctv-news"  title="Contact Us" >Contact Us</a>
        </div>

  

      </nav>
  </div>
  
  
  
    <div class="footer-logos">
  <a class="footer-logo-link" href="http://www.ctv.ca"><img src="http://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_ctv.jpg" height="16" width="50" alt="CTV.ca" /></a>
  <a class="footer-logo-link" href="http://www.ctv.ca"><img src="http://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_ctv-two.jpg" height="29" width="52" alt="CTV Two" /></a>
  <a class="footer-logo-link" href="http://www.ctvnews.ca"><img src="//www.ctvnews.ca/polopoly_fs/7.439307!/httpImage/image.jpg" height="29" width="60" alt="CTVNews"/></a>
  <a class="footer-logo-link" href="http://www.ctvnews.ca/ctv-news-channel"><img src="http://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_ctv-news-channel.jpg" height="35" width="56" alt="CTV News Channel" /></a>
  <a class="footer-logo-link" href="http://www.bnn.ca"><img src="http://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_bnn.jpg" height="22" width="50" alt="BNN - Business News Network" /></a>
  <a class="footer-logo-link" href="http://www.cp24.com"><img src="http://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_cp24.jpg" height="30" width="53" alt="CP24" /></a>
</div>
<br/>
  
  
  
    

<div class='footernav'>
      <nav>

  
  



  
  
    <h2>Local News</h2>

  
  
  
    <div>
            	                <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >CTV News Atlantic</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://barrie.ctvnews.ca"  title="Barrie" >CTV News Barrie</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://calgary.ctvnews.ca/"  title="CTV Calgary News" >CTV News Calgary</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://edmonton.ctvnews.ca/"  title="CTV Edmonton News" >CTV News Edmonton</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://guelph.ctvnews.ca"   >CTV News Guelph</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://kitchener.ctvnews.ca/"  title="CTV Kitchener News" >CTV News Kitchener </a>
        </div>

  
  
  
    <div>
            	              <a  href="http://calgary.ctvnews.ca/ctvlethbridge"   >CTV News Lethbridge</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://london.ctvnews.ca/"  title="London" >CTV News London</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://montreal.ctvnews.ca/"  title="CTV Montreal News" >CTV News Montreal </a>
        </div>

  
  
  
    <div>
            	                <a  href="http://northernontario.ctvnews.ca/"  title="CTV Northern Ontario News" > CTV News Northern Ontario</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://ottawa.ctvnews.ca/"  title="CTV Ottawa NewsOttawa" >CTV News Ottawa </a>
        </div>

  
  
  
    <div>
            	              <a  href="http://saskatoon.ctvnews.ca/prince-albert"   >CTV News Prince Albert</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://edmonton.ctvnews.ca/video?binId=1.1203435"   >CTV News Red Deer</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://regina.ctvnews.ca/"  title="CTV Regina News" > CTV News Regina</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://saskatoon.ctvnews.ca/"  title="CTV Saskatoon News" >CTV News Saskatoon </a>
        </div>

  
  
  
    <div>
            	                <a  href="http://toronto.ctvnews.ca/"  title="CTV Toronto News" > CTV News Toronto </a>
        </div>

  
  
  
    <div>
            	                <a  href="http://bc.ctvnews.ca/"  title="CTV Vancouver News" > CTV News Vancouver </a>
        </div>

  
  
  
    <div>
            	                <a  href="http://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >CTV News Vancouver Island</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://windsor.ctvnews.ca"  title="Windsor" >CTV News Windsor</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://winnipeg.ctvnews.ca/"  title=" CTV Winnipeg News" >CTV News Winnipeg</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://regina.ctvnews.ca/yorkton"   >CTV News Yorkton</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <h2>CTV Two</h2>

  
  
  
    <div>
            	                <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvalberta.ca/"  title="Alberta" >Alberta</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://barrie.ctvnews.ca"  title="Barrie" >CTV News Barrie</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://london.ctvnews.ca/"  title="London" >CTV News London</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://ottawa.ctvnews.ca/"  title="Ottawa" >Ottawa</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://windsor.ctvnews.ca"  title="Windsor" >CTV News Windsor</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >CTV News Vancouver Island</a>
        </div>

  

      </nav> 
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <h2>CTV News Programs</h2>
  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/ctv-national-news"  title="CTV National News" >CTV National News</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/ctv-news-channel/power-play-with-don-martin"  title="Power Play" >Power Play</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/w5/"  title="W5" >W5</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/qp/"  title="CTV Question Period" >CTV Question Period</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    
	<div id="divLogin" class="element tveLoginButtonelement">
  		<div id="divLogIn-7_489985_1423585512__1956274302" class="tve-button-login"><a href="#" style="position:relative;" onclick="BmAuth.handleSignIn();jump('top'); return false;">Video Sign In</a></div>
  		<div id="divLogOut-7_489985_1423585512__1956274302" style="display:none;" class="tve-button-logout"><a href="#" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">Video Sign Out</a></div>
  	</div>
		<script type="text/javascript">
		requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
			BmAuth.isAuthenticated().then(function(authenticated){
				changeLoginStatus(authenticated);
			});
			BmAuth.addListener('onAuthenticationStateChange', function(authenticated){
				console.log('[tester] event-tracking: listened to onAuthenticationStateChange', authenticated);
				changeLoginStatus(authenticated);
			});
			function changeLoginStatus(status) {
				if(status){
					$('#divLogIn-7_489985_1423585512__1956274302').hide();
					$('#divLogOut-7_489985_1423585512__1956274302').show();
				}else {
					$('#divLogIn-7_489985_1423585512__1956274302').show();
					$('#divLogOut-7_489985_1423585512__1956274302').hide();
				}
			}
		});
			function jump(h){
    var top = document.getElementById(h).offsetTop;
    window.scrollTo(0, top);
}
		</script>
		<div class="clearfix tvefooter"></div>

  
  
  
    <div>
            	              <a  href="http://www.ctvnews.ca/go"   >CTV News GO</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://www.ctvnews.ca/more/ctv-news-mobile"   >CTV News on Mobile</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav gig-footer'>
      <nav>
  
  



  
  
    <a href="http://www.ctvnews.ca/newsletters">Subscribe to Newsletters</a> <a href="http://www.ctvnews.ca/newsletters/preferences">Manage Subscriptions</a>
  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <a href="javascript:void(0);" onclick="setCookieAndLoadSiteByMode('mobile');">View Mobile Site</a>
  

      </nav>
  </div>
  
  
  
    <p class="terms">Use of this Website assumes acceptance of <a href="http://www.bellmedia.ca/en/toc.html" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="http://www.bellmedia.ca/en/privacy.html" title="Privacy Policy">Privacy Policy</a></p><p class="copyright">&#169; 2017 <a href="http://www.bellmedia.ca/"><img class="copyright" src="http://static.ctvnews.ca/bellmedia/common/img/logos/bellmedia_logo.gif" alt="Bell Media" /></a> All rights reserved.</p><p class="credits"></p>
  
  
  
    <a name="pagetop"></a>
<div id='div-gpt-ad-outofpage-1-oop' style='height: 0; width: 0'>
   <script type='text/javascript'>
     googletag.cmd.push(function() {
       headertag.display('div-gpt-ad-outofpage-1-oop');
     });
    </script>
</div>
  
          
    <p><a class="back-top hidden" href="#top" title="skip to top of page">Back to top</a></p>

</footer><!-- END #content-footer -->  </div><!-- END div.content-wrapper -->
</div><!-- END .content -->
                          <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/jquery.form.js" ></script>
                        <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/comscore/beacon.js" ></script>
                    <script type="text/javascript">
                var _sf_async_config={uid:2895,domain:'ctv.ca'};
    var loadPublishflow = function() {
      jQuery(window).load(function() {
        window._sf_endpt=(new Date()).getTime();
      });
    };
    var pf_src = ('https:'   == document.location.protocol ? 'https://s3.amazonaws.com/'   : 'http://s3.amazonaws.com/') + 'eventbeacon/javascript/data.js';
    requiresDependency(pf_src,loadPublishflow);
</script>                        <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/common.js?v2" ></script>
                    <script type="text/javascript">
        var _gaq = _gaq || []; 
                        _gaq.push(['_setAccount', 'UA-30994051-1']);
    _gaq.push(['_setDomainName', 'ctvnews.ca']);
          _gaq.push(['_trackPageview']);
    
    jQuery(document).ready(function() {
        var insertGATriggers = function() {
                    jQuery("a[data-gaTrackingEvent]").bind('click', function() {
            var gaTrackingEvent = jQuery(this).attr('data-gaTrackingEvent');
            var gaTrackingCategory = jQuery(this).attr('data-gaTrackingCategory');
            var gaTrackingAction = jQuery(this).attr('data-gaTrackingAction');
            var gaTrackingLabel = jQuery(this).attr('data-gaTrackingLabel');
            if (typeof gaTrackingLabel == 'undefined') {
                gaTrackingLabel = "";
            }
            _gaq.push([gaTrackingEvent, gaTrackingCategory, gaTrackingAction, gaTrackingLabel]);
          });
        };
        var ga_src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        requiresDependency(ga_src,insertGATriggers);
    });
</script>          <img src='/logger/p.gif?a=1.3610863&amp;d=/2.628/2.629/2.627' alt='' />    <script type="text/javascript">
    jQuery('body').bind('logger', function(event) {
      if (event.a) {
        if (!event.d) {
          event.d = '/2.628/2.629/2.627';
        }
        jQuery.ajax({url:'/logger/p.gif', data:{a:event.a, d:event.d}});
      }
    });
  </script>
              
          
  <script type="text/javascript"> _AUTO_TRACK = false; </script>
            <script type="text/javascript" src="//components.bellmedia.ca/tracking/IncludeAuth2"></script>
  <script type="text/javascript" src="http://static.ctvnews.ca/bellmedia/common/js/omnitureTVE.js"></script>
    <script type="text/javascript">s.trackExternalLinks = false;</script>
  <script type="text/javascript">
                                
  setupOmnitureTracking("ctvgmnews",
  						"CTV News",
						"News",
						"Ottawa",
						"story",
						"www",
						"Ottawa",
						"false",
						false,
						false,
						"ctvgmnewsglobalsuite");

  </script>

         <script type="text/javascript">
      jQuery(document).ready(
      function(){
                                                          trackContent(false, "Candlelight vigil on Hill for Rohingya minority");
                                    });
      </script>
     </body>
</html>